<!DOCTYPE html>
<html lang="en-US">
<head >
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->
	<!-- This site is optimized with the Yoast SEO plugin v16.7 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Next in Nyon: week 13th to 19th December 2021 - Living in Nyon</title>
	<meta name="description" content="Our new weekly feature where you can find out about upcoming events and any latest news in Nyon and the surrounding area.Each week, Next in Nyon brings you ideas of things to do for the weeks ahead. Marché de Noël, Ski season opening, snow rackets and much more." />
	<link rel="canonical" href="https://livinginnyon.com/next-in-nyon-week-13th-to-19th-december-2021/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Next in Nyon: week 13th to 19th December 2021 - Living in Nyon" />
	<meta property="og:description" content="Our new weekly feature where you can find out about upcoming events and any latest news in Nyon and the surrounding area.Each week, Next in Nyon brings you ideas of things to do for the weeks ahead. Marché de Noël, Ski season opening, snow rackets and much more." />
	<meta property="og:url" content="https://livinginnyon.com/next-in-nyon-week-13th-to-19th-december-2021/" />
	<meta property="og:site_name" content="Living in Nyon" />
	<meta property="article:publisher" content="https://www.facebook.com/livinginnyon" />
	<meta property="article:published_time" content="2021-12-16T19:25:03+00:00" />
	<meta property="article:modified_time" content="2021-12-16T19:25:52+00:00" />
	<meta property="og:image" content="https://livinginnyon.com/wordpress/wp-content/uploads/2021/12/IMG_7008.jpg" />
	<meta property="og:image:width" content="750" />
	<meta property="og:image:height" content="842" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@lifeinnyon" />
	<meta name="twitter:site" content="@lifeinnyon" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Myrta" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="3 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://livinginnyon.com/#website","url":"https://livinginnyon.com/","name":"Living in Nyon","description":"Articles, news, events, all about living in the town and surrounding area.","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://livinginnyon.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://livinginnyon.com/next-in-nyon-week-13th-to-19th-december-2021/#primaryimage","inLanguage":"en-US","url":"https://i1.wp.com/livinginnyon.com/wordpress/wp-content/uploads/2021/12/IMG_7008.jpg?fit=750%2C842&ssl=1","contentUrl":"https://i1.wp.com/livinginnyon.com/wordpress/wp-content/uploads/2021/12/IMG_7008.jpg?fit=750%2C842&ssl=1","width":750,"height":842},{"@type":"WebPage","@id":"https://livinginnyon.com/next-in-nyon-week-13th-to-19th-december-2021/#webpage","url":"https://livinginnyon.com/next-in-nyon-week-13th-to-19th-december-2021/","name":"Next in Nyon: week 13th to 19th December 2021 - Living in Nyon","isPartOf":{"@id":"https://livinginnyon.com/#website"},"primaryImageOfPage":{"@id":"https://livinginnyon.com/next-in-nyon-week-13th-to-19th-december-2021/#primaryimage"},"datePublished":"2021-12-16T19:25:03+00:00","dateModified":"2021-12-16T19:25:52+00:00","author":{"@id":"https://livinginnyon.com/#/schema/person/194516e1ef1e4e71d4d330aed23a51fc"},"description":"Our new weekly feature where you can find out about upcoming events and any latest news in Nyon and the surrounding area.Each week, Next in Nyon brings you ideas of things to do for the weeks ahead. March\u00e9 de No\u00ebl, Ski season opening, snow rackets and much more.","breadcrumb":{"@id":"https://livinginnyon.com/next-in-nyon-week-13th-to-19th-december-2021/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://livinginnyon.com/next-in-nyon-week-13th-to-19th-december-2021/"]}]},{"@type":"BreadcrumbList","@id":"https://livinginnyon.com/next-in-nyon-week-13th-to-19th-december-2021/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Next in Nyon: week 13th to 19th December 2021"}]},{"@type":"Person","@id":"https://livinginnyon.com/#/schema/person/194516e1ef1e4e71d4d330aed23a51fc","name":"Myrta","image":{"@type":"ImageObject","@id":"https://livinginnyon.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/b741fb7b13f9101dfd9e5bf9cc75339b?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/b741fb7b13f9101dfd9e5bf9cc75339b?s=96&d=mm&r=g","caption":"Myrta"},"url":"https://livinginnyon.com/author/anysingledaygmail-com/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Living in Nyon &raquo; Feed" href="https://feeds.feedburner.com/LivingInNyon" />
<link rel="alternate" type="application/rss+xml" title="Living in Nyon &raquo; Comments Feed" href="https://livinginnyon.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Living in Nyon &raquo; Next in Nyon: week 13th to 19th December 2021 Comments Feed" href="https://livinginnyon.com/next-in-nyon-week-13th-to-19th-december-2021/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/livinginnyon.com\/wordpress\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel="stylesheet" href="https://livinginnyon.com/wordpress/wp-content/cache/minify/6ff8a.css" media="all" />


<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.8.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/5.8.2/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/5.8.2/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel="stylesheet" href="https://livinginnyon.com/wordpress/wp-content/cache/minify/9019a.css" media="all" />

<link rel='stylesheet' id='dashicons-css'  href='https://c0.wp.com/c/5.8.2/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='//fonts.googleapis.com/css?family=Droid+Sans%3A400%2C700%7CRoboto+Slab%3A400%2C300%2C700&#038;ver=3.1' type='text/css' media='all' />
<link rel="stylesheet" href="https://livinginnyon.com/wordpress/wp-content/cache/minify/ddcf5.css" media="all" />









<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/10.4/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/10.4/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.4/_inc/build/related-posts/related-posts.min.js' id='jetpack_related-posts-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script src="https://livinginnyon.com/wordpress/wp-content/cache/minify/76e69.js"></script>





<script type='text/javascript' id='gridrotator-js-extra'>
/* <![CDATA[ */
var GridRotator = {"assetsUrl":"https:\/\/livinginnyon.com\/wordpress\/wp-content\/plugins\/enjoy-instagram-instagram-responsive-images-gallery-and-carousel\/assets"};
/* ]]> */
</script>
<script src="https://livinginnyon.com/wordpress/wp-content/cache/minify/f8df3.js"></script>





<link rel="https://api.w.org/" href="https://livinginnyon.com/wp-json/" /><link rel="alternate" type="application/json" href="https://livinginnyon.com/wp-json/wp/v2/posts/29065" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://livinginnyon.com/wordpress/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://livinginnyon.com/wordpress/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.2" />
<link rel='shortlink' href='https://wp.me/p5gDWl-7yN' />
<link rel="alternate" type="application/json+oembed" href="https://livinginnyon.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flivinginnyon.com%2Fnext-in-nyon-week-13th-to-19th-december-2021%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://livinginnyon.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flivinginnyon.com%2Fnext-in-nyon-week-13th-to-19th-december-2021%2F&#038;format=xml" />

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var dataLayer_content = {"pagePostType":"post","pagePostType2":"single-post","pageCategory":["events-posts","natureoutdoor-activities","other-events","sports"],"pageAttributes":["christmas-market","marche-de-noel-nyon","nyon","region-de-nyon","ski-lift","ski-season","snow-rackets"],"pagePostAuthor":"Myrta"};
	dataLayer.push( dataLayer_content );//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5C2MGX');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->		<script type="text/javascript">
			//Grid displaying after loading of images
			function display_grid() {
				jQuery('[id^="ei-grid-loading-"]').hide();
				jQuery('[id^="ei-grid-list-"]').show();
			}

			window.onload = display_grid;

			jQuery(function () {
				jQuery(document).on('click', '.fancybox-caption__body', function () {
					jQuery(this).toggleClass('full-caption')
				})
			});
		</script>
		<style type='text/css'>img#wpstats{display:none}</style>
		<link rel="pingback" href="https://livinginnyon.com/wordpress/xmlrpc.php" />
<link rel="alternate" type="application/rss+xml" title="Living in Nyon » Feed" href="https://feeds.feedburner.com/LivingInNyon" />
<script src="https://kit.fontawesome.com/d3ecce977f.js" crossorigin="anonymous"></script>
<meta property="fb:page_id" content="144282035614565" />

<!--[if lte IE 7]>
<style type="text/css" media="screen">
#content img, #content p img { max-width: 580px; }
</style>
<![endif]-->
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #f2f2f2; }
</style>
				<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="icon" href="https://i2.wp.com/livinginnyon.com/wordpress/wp-content/uploads/2015/07/favicon2-5593c9b4v1_site_icon.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/livinginnyon.com/wordpress/wp-content/uploads/2015/07/favicon2-5593c9b4v1_site_icon.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i2.wp.com/livinginnyon.com/wordpress/wp-content/uploads/2015/07/favicon2-5593c9b4v1_site_icon.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/livinginnyon.com/wordpress/wp-content/uploads/2015/07/favicon2-5593c9b4v1_site_icon.png?fit=270%2C270&#038;ssl=1" />
<!-- Google Analytics Tracking by Google Analyticator 6.5.4: http://www.videousermanuals.com/google-analyticator/ -->
<script type="text/javascript">
    var analyticsFileTypes = [''];
    var analyticsSnippet = 'disabled';
    var analyticsEventTracking = 'enabled';
</script>
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	ga('create', 'UA-1769312-21', 'auto');
 
	ga('send', 'pageview');
</script>
<style type="text/css" id="wp-custom-css">#menu-footermenu {
	text-align:left;
}
#menu-footermenu li {
	display: inline-flex;
padding: 0 20px;
}
.archive .entry-image-link img, #featured-post-8 .entry img, #featured-post-9 .entry img{
	    margin-right: 20px;
}
.site-header {
	margin-left: -36px;
margin-right: -36px;
	margin-top: -36px;
	background-size: cover;
}

.nav-secondary {
		margin-left: -36px;
margin-right: -36px;
}
#endo_wrc_widget-3 .widget-wrap {
	display: flex;
flex-wrap: wrap;
	margin: 30px;
}
.random-content {
	flex-basis: 45%;
	padding-top:0;
	padding-bottom:5px;
	padding-left:30px;
	padding-right:30px;
box-shadow: 0 4px 8px 0 rgba(0,0,0,0.2);
margin: 0 10px;
}
.random-content .header-image {
	margin-left: -30px;
margin-right: -30px;
object-fit: cover;
width: calc(100% + 60px);
	max-width:none;
}
.p-r-10 {
	padding-right:10px;
}</style></head>
<body data-rsssl=1 class="post-template-default single single-post postid-29065 single-format-standard custom-background header-full-width content-sidebar genesis-breadcrumbs-hidden genesis-footer-widgets-visible lifestyle-pro-blue"><div class="site-container"><header class="site-header"><div class="wrap"><div class="title-area"><p class="site-title"><a href="https://livinginnyon.com/">Living in Nyon</a></p><p class="site-description">Articles, news, events, all about living in the town and surrounding area.</p></div></div></header><nav class="nav-secondary" aria-label="Secondary"><div class="wrap"><ul id="menu-mainmenu" class="menu genesis-nav-menu menu-secondary"><li id="menu-item-24802" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-24802"><a href="https://livinginnyon.com"><span >Home</span></a></li>
<li id="menu-item-24832" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24832"><a href="https://livinginnyon.com/useful-information/"><span >Useful information</span></a></li>
<li id="menu-item-24797" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-24797"><a href="https://livinginnyon.com/lifestyle/"><span >Lifestyle</span></a>
<ul class="sub-menu">
	<li id="menu-item-24798" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24798"><a href="https://livinginnyon.com/lifestyle/families/"><span >Families</span></a></li>
	<li id="menu-item-24799" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24799"><a href="https://livinginnyon.com/lifestyle/propertyaccommodation/"><span >Property &amp; Accommodation</span></a></li>
	<li id="menu-item-24800" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24800"><a href="https://livinginnyon.com/lifestyle/schools-education/"><span >Schools &amp; Education</span></a></li>
	<li id="menu-item-24801" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-24801"><a href="https://livinginnyon.com/lifestyle/sports/"><span >Sports</span></a></li>
	<li id="menu-item-25316" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25316"><a href="https://livinginnyon.com/lifestyle/local-businesses/"><span >Local Businesses</span></a></li>
</ul>
</li>
<li id="menu-item-24812" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24812"><a href="https://livinginnyon.com/events/"><span >Events &#038; News</span></a></li>
<li id="menu-item-24824" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24824"><a href="https://livinginnyon.com/about/"><span >About</span></a></li>
<li id="menu-item-24805" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24805"><a target="_blank" rel="noopener" href="https://www.facebook.com/livinginnyon/"><span ><i class="fab fa-facebook"></i></span></a></li>
<li id="menu-item-24806" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24806"><a target="_blank" rel="noopener" href="https://www.instagram.com/livinginnyon/"><span ><i class="fab fa-instagram"></i></span></a></li>
<li id="menu-item-24807" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24807"><a target="_blank" rel="noopener" href="https://twitter.com/livinginnyon"><span ><i class="fab fa-twitter"></i></span></a></li>
</ul></div></nav><div class="site-inner"><div class="content-sidebar-wrap"><main class="content"><article class="post-29065 post type-post status-publish format-standard has-post-thumbnail category-events-posts category-natureoutdoor-activities category-other-events category-sports tag-christmas-market tag-marche-de-noel-nyon tag-nyon tag-region-de-nyon tag-ski-lift tag-ski-season tag-snow-rackets entry" aria-label="Next in Nyon: week 13th to 19th December 2021"><header class="entry-header"><h1 class="entry-title">Next in Nyon: week 13th to 19th December 2021</h1>
<p class="entry-meta"><time class="entry-time">December 16, 2021</time> by <span class="entry-author"><a href="https://livinginnyon.com/author/anysingledaygmail-com/" class="entry-author-link" rel="author"><span class="entry-author-name">Myrta</span></a></span> <span class="entry-comments-link"><a href="https://livinginnyon.com/next-in-nyon-week-13th-to-19th-december-2021/#respond">Leave a Comment</a></span> </p></header><div class="entry-content"><p><strong>Our new weekly feature where you can find out about upcoming events and any latest news in Nyon and the surrounding area.</strong></p>
<p>Each week, Next in Nyon brings you ideas of things to do for the weeks ahead.</p>
<p><strong>Marché de Noël</strong></p>
<p id="tw-target-text" class="tw-data-text tw-text-large tw-ta" dir="ltr" data-placeholder="Traducción"><span class="Y2IQFc" lang="en">From December 16th to 24th the Christmas Market in Nyon invites you to take a wander through and enjoy the warm, friendly, festive atmosphere. The program for this year includes; local crafts, catering, entertainment, games, music and much more!</span></p>
<p><img loading="lazy" class="wp-image-29068 aligncenter jetpack-lazy-image" src="https://i1.wp.com/livinginnyon.com/wordpress/wp-content/uploads/2021/12/IMG_7008.jpg?resize=403%2C453&#038;ssl=1" alt width="403" height="453" data-recalc-dims="1" data-lazy-srcset="https://i1.wp.com/livinginnyon.com/wordpress/wp-content/uploads/2021/12/IMG_7008.jpg?resize=624%2C700&amp;ssl=1 624w, https://i1.wp.com/livinginnyon.com/wordpress/wp-content/uploads/2021/12/IMG_7008.jpg?w=750&amp;ssl=1 750w" data-lazy-sizes="(max-width: 403px) 100vw, 403px" data-lazy-src="https://i1.wp.com/livinginnyon.com/wordpress/wp-content/uploads/2021/12/IMG_7008.jpg?resize=403%2C453&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" class="wp-image-29068 aligncenter" src="https://i1.wp.com/livinginnyon.com/wordpress/wp-content/uploads/2021/12/IMG_7008.jpg?resize=403%2C453&#038;ssl=1" alt="" width="403" height="453" srcset="https://i1.wp.com/livinginnyon.com/wordpress/wp-content/uploads/2021/12/IMG_7008.jpg?resize=624%2C700&amp;ssl=1 624w, https://i1.wp.com/livinginnyon.com/wordpress/wp-content/uploads/2021/12/IMG_7008.jpg?w=750&amp;ssl=1 750w" sizes="(max-width: 403px) 100vw, 403px" data-recalc-dims="1" /></noscript></p>
<p class="tw-data-text tw-text-large tw-ta" dir="ltr" data-placeholder="Traducción"><span class="Y2IQFc" lang="en">Buses are free from the opening of the event until the end of the service, so take advantage of the <em>nocturnes</em> which will take place on December 17th and 21st-23rd when they will be open until 20h.</span></p>
<p dir="ltr" data-placeholder="Traducción">See you there!</p>
<p dir="ltr" data-placeholder="Traducción">Check for details <a href="https://www.sic-nyon.ch/marche">HERE</a></p>
<p><img loading="lazy" class="wp-image-29067 aligncenter jetpack-lazy-image" src="https://i0.wp.com/livinginnyon.com/wordpress/wp-content/uploads/2021/12/IMG_7009.jpg?resize=400%2C539&#038;ssl=1" alt width="400" height="539" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/livinginnyon.com/wordpress/wp-content/uploads/2021/12/IMG_7009.jpg?resize=519%2C700&amp;ssl=1 519w, https://i0.wp.com/livinginnyon.com/wordpress/wp-content/uploads/2021/12/IMG_7009.jpg?w=729&amp;ssl=1 729w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/livinginnyon.com/wordpress/wp-content/uploads/2021/12/IMG_7009.jpg?resize=400%2C539&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" class="wp-image-29067 aligncenter" src="https://i0.wp.com/livinginnyon.com/wordpress/wp-content/uploads/2021/12/IMG_7009.jpg?resize=400%2C539&#038;ssl=1" alt="" width="400" height="539" srcset="https://i0.wp.com/livinginnyon.com/wordpress/wp-content/uploads/2021/12/IMG_7009.jpg?resize=519%2C700&amp;ssl=1 519w, https://i0.wp.com/livinginnyon.com/wordpress/wp-content/uploads/2021/12/IMG_7009.jpg?w=729&amp;ssl=1 729w" sizes="(max-width: 400px) 100vw, 400px" data-recalc-dims="1" /></noscript></p>
<p><strong>La Combe Centre Commercial: Joyeux Noël</strong></p>
<p id="tw-target-text" class="tw-data-text tw-text-large tw-ta" dir="ltr" data-placeholder="Traducción"><span class="Y2IQFc" lang="en">La Combe, the big shopping centre in the heart of Nyon, celebrates Christmas with different activities this month: take a selfie with Santa, make personalised Christmas decorations and a musical opera on Friday 17th.</span></p>
<p dir="ltr" data-placeholder="Traducción">Check for details <a href="https://www.lacombe.ch/" target="_blank" rel="noopener">HERE</a></p>
<figure id="attachment_29072" aria-describedby="caption-attachment-29072" style="width: 634px" class="wp-caption aligncenter"><img loading="lazy" class="wp-image-29072 jetpack-lazy-image" src="https://i2.wp.com/livinginnyon.com/wordpress/wp-content/uploads/2021/12/la-combe-december21.png?resize=634%2C315&#038;ssl=1" alt width="634" height="315" data-recalc-dims="1" data-lazy-srcset="https://i2.wp.com/livinginnyon.com/wordpress/wp-content/uploads/2021/12/la-combe-december21.png?resize=700%2C348&amp;ssl=1 700w, https://i2.wp.com/livinginnyon.com/wordpress/wp-content/uploads/2021/12/la-combe-december21.png?resize=768%2C381&amp;ssl=1 768w, https://i2.wp.com/livinginnyon.com/wordpress/wp-content/uploads/2021/12/la-combe-december21.png?w=898&amp;ssl=1 898w" data-lazy-sizes="(max-width: 634px) 100vw, 634px" data-lazy-src="https://i2.wp.com/livinginnyon.com/wordpress/wp-content/uploads/2021/12/la-combe-december21.png?resize=634%2C315&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" class="wp-image-29072" src="https://i2.wp.com/livinginnyon.com/wordpress/wp-content/uploads/2021/12/la-combe-december21.png?resize=634%2C315&#038;ssl=1" alt="" width="634" height="315" srcset="https://i2.wp.com/livinginnyon.com/wordpress/wp-content/uploads/2021/12/la-combe-december21.png?resize=700%2C348&amp;ssl=1 700w, https://i2.wp.com/livinginnyon.com/wordpress/wp-content/uploads/2021/12/la-combe-december21.png?resize=768%2C381&amp;ssl=1 768w, https://i2.wp.com/livinginnyon.com/wordpress/wp-content/uploads/2021/12/la-combe-december21.png?w=898&amp;ssl=1 898w" sizes="(max-width: 634px) 100vw, 634px" data-recalc-dims="1" /></noscript><figcaption id="caption-attachment-29072" class="wp-caption-text">Copyright: La Combe</figcaption></figure>
<p><img loading="lazy" class="wp-image-29070 jetpack-lazy-image" src="https://i0.wp.com/livinginnyon.com/wordpress/wp-content/uploads/2021/12/17a39e8f-d6ae-4f99-973f-c62f804bbb15.jpg?resize=395%2C559&#038;ssl=1" alt width="395" height="559" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/livinginnyon.com/wordpress/wp-content/uploads/2021/12/17a39e8f-d6ae-4f99-973f-c62f804bbb15.jpg?resize=495%2C700&amp;ssl=1 495w, https://i0.wp.com/livinginnyon.com/wordpress/wp-content/uploads/2021/12/17a39e8f-d6ae-4f99-973f-c62f804bbb15.jpg?resize=724%2C1024&amp;ssl=1 724w, https://i0.wp.com/livinginnyon.com/wordpress/wp-content/uploads/2021/12/17a39e8f-d6ae-4f99-973f-c62f804bbb15.jpg?resize=768%2C1086&amp;ssl=1 768w, https://i0.wp.com/livinginnyon.com/wordpress/wp-content/uploads/2021/12/17a39e8f-d6ae-4f99-973f-c62f804bbb15.jpg?resize=1087%2C1536&amp;ssl=1 1087w, https://i0.wp.com/livinginnyon.com/wordpress/wp-content/uploads/2021/12/17a39e8f-d6ae-4f99-973f-c62f804bbb15.jpg?w=1202&amp;ssl=1 1202w" data-lazy-sizes="(max-width: 395px) 100vw, 395px" data-lazy-src="https://i0.wp.com/livinginnyon.com/wordpress/wp-content/uploads/2021/12/17a39e8f-d6ae-4f99-973f-c62f804bbb15.jpg?resize=395%2C559&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" class="wp-image-29070" src="https://i0.wp.com/livinginnyon.com/wordpress/wp-content/uploads/2021/12/17a39e8f-d6ae-4f99-973f-c62f804bbb15.jpg?resize=395%2C559&#038;ssl=1" alt="" width="395" height="559" srcset="https://i0.wp.com/livinginnyon.com/wordpress/wp-content/uploads/2021/12/17a39e8f-d6ae-4f99-973f-c62f804bbb15.jpg?resize=495%2C700&amp;ssl=1 495w, https://i0.wp.com/livinginnyon.com/wordpress/wp-content/uploads/2021/12/17a39e8f-d6ae-4f99-973f-c62f804bbb15.jpg?resize=724%2C1024&amp;ssl=1 724w, https://i0.wp.com/livinginnyon.com/wordpress/wp-content/uploads/2021/12/17a39e8f-d6ae-4f99-973f-c62f804bbb15.jpg?resize=768%2C1086&amp;ssl=1 768w, https://i0.wp.com/livinginnyon.com/wordpress/wp-content/uploads/2021/12/17a39e8f-d6ae-4f99-973f-c62f804bbb15.jpg?resize=1087%2C1536&amp;ssl=1 1087w, https://i0.wp.com/livinginnyon.com/wordpress/wp-content/uploads/2021/12/17a39e8f-d6ae-4f99-973f-c62f804bbb15.jpg?w=1202&amp;ssl=1 1202w" sizes="(max-width: 395px) 100vw, 395px" data-recalc-dims="1" /></noscript></p>
<figure id="attachment_29073" aria-describedby="caption-attachment-29073" style="width: 700px" class="wp-caption aligncenter"><img loading="lazy" class="wp-image-29073 size-medium jetpack-lazy-image" src="https://i1.wp.com/livinginnyon.com/wordpress/wp-content/uploads/2021/12/La-combe-171221.png?resize=700%2C367&#038;ssl=1" alt width="700" height="367" data-recalc-dims="1" data-lazy-srcset="https://i1.wp.com/livinginnyon.com/wordpress/wp-content/uploads/2021/12/La-combe-171221.png?resize=700%2C367&amp;ssl=1 700w, https://i1.wp.com/livinginnyon.com/wordpress/wp-content/uploads/2021/12/La-combe-171221.png?resize=768%2C403&amp;ssl=1 768w, https://i1.wp.com/livinginnyon.com/wordpress/wp-content/uploads/2021/12/La-combe-171221.png?w=868&amp;ssl=1 868w" data-lazy-sizes="(max-width: 700px) 100vw, 700px" data-lazy-src="https://i1.wp.com/livinginnyon.com/wordpress/wp-content/uploads/2021/12/La-combe-171221.png?resize=700%2C367&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" class="wp-image-29073 size-medium" src="https://i1.wp.com/livinginnyon.com/wordpress/wp-content/uploads/2021/12/La-combe-171221.png?resize=700%2C367&#038;ssl=1" alt="" width="700" height="367" srcset="https://i1.wp.com/livinginnyon.com/wordpress/wp-content/uploads/2021/12/La-combe-171221.png?resize=700%2C367&amp;ssl=1 700w, https://i1.wp.com/livinginnyon.com/wordpress/wp-content/uploads/2021/12/La-combe-171221.png?resize=768%2C403&amp;ssl=1 768w, https://i1.wp.com/livinginnyon.com/wordpress/wp-content/uploads/2021/12/La-combe-171221.png?w=868&amp;ssl=1 868w" sizes="(max-width: 700px) 100vw, 700px" data-recalc-dims="1" /></noscript><figcaption id="caption-attachment-29073" class="wp-caption-text">Copyright: La Combe</figcaption></figure>
<p><strong>St. Cergue &#8211; Ski season kick off</strong></p>
<p id="tw-target-text" class="tw-data-text tw-text-large tw-ta" dir="ltr" data-placeholder="Traducción"><span class="Y2IQFc" lang="en">Get ready for the slopes, St. Cergue ski lifts will be open from this weekend. </span></p>
<p dir="ltr" data-placeholder="Traducción">Check for details <a href="https://www.lacote-tourisme.ch/fr/P25356/teleskis-de-st-cergue?group=G1781">HERE</a></p>
<figure id="attachment_29075" aria-describedby="caption-attachment-29075" style="width: 700px" class="wp-caption aligncenter"><img loading="lazy" class="wp-image-29075 size-medium jetpack-lazy-image" src="https://i2.wp.com/livinginnyon.com/wordpress/wp-content/uploads/2021/12/st.-cergue-2021.png?resize=700%2C313&#038;ssl=1" alt width="700" height="313" data-recalc-dims="1" data-lazy-srcset="https://i2.wp.com/livinginnyon.com/wordpress/wp-content/uploads/2021/12/st.-cergue-2021.png?resize=700%2C313&amp;ssl=1 700w, https://i2.wp.com/livinginnyon.com/wordpress/wp-content/uploads/2021/12/st.-cergue-2021.png?resize=1024%2C457&amp;ssl=1 1024w, https://i2.wp.com/livinginnyon.com/wordpress/wp-content/uploads/2021/12/st.-cergue-2021.png?resize=768%2C343&amp;ssl=1 768w, https://i2.wp.com/livinginnyon.com/wordpress/wp-content/uploads/2021/12/st.-cergue-2021.png?w=1312&amp;ssl=1 1312w" data-lazy-sizes="(max-width: 700px) 100vw, 700px" data-lazy-src="https://i2.wp.com/livinginnyon.com/wordpress/wp-content/uploads/2021/12/st.-cergue-2021.png?resize=700%2C313&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" class="wp-image-29075 size-medium" src="https://i2.wp.com/livinginnyon.com/wordpress/wp-content/uploads/2021/12/st.-cergue-2021.png?resize=700%2C313&#038;ssl=1" alt="" width="700" height="313" srcset="https://i2.wp.com/livinginnyon.com/wordpress/wp-content/uploads/2021/12/st.-cergue-2021.png?resize=700%2C313&amp;ssl=1 700w, https://i2.wp.com/livinginnyon.com/wordpress/wp-content/uploads/2021/12/st.-cergue-2021.png?resize=1024%2C457&amp;ssl=1 1024w, https://i2.wp.com/livinginnyon.com/wordpress/wp-content/uploads/2021/12/st.-cergue-2021.png?resize=768%2C343&amp;ssl=1 768w, https://i2.wp.com/livinginnyon.com/wordpress/wp-content/uploads/2021/12/st.-cergue-2021.png?w=1312&amp;ssl=1 1312w" sizes="(max-width: 700px) 100vw, 700px" data-recalc-dims="1" /></noscript><figcaption id="caption-attachment-29075" class="wp-caption-text">Copyright: Nyon Region Tourisme</figcaption></figure>
<p><strong>Saturday on Snowshoes</strong></p>
<p><span class="Y2IQFc" lang="en">Get your snowshoes on and make a pit stop at La Givrine this weekend </span><span class="Y2IQFc" lang="en">and enjoy a three hour walk in the snow with Azimutdreams.</span></p>
<p>Check for details <a href="https://www.azimutdreams.ch/_files/ugd/58df8c_d129f7a588834b01b6d6967ef1717ce7.pdf">HERE.</a></p>
<figure id="attachment_29076" aria-describedby="caption-attachment-29076" style="width: 598px" class="wp-caption aligncenter"><img loading="lazy" class="wp-image-29076 size-full jetpack-lazy-image" src="https://i0.wp.com/livinginnyon.com/wordpress/wp-content/uploads/2021/12/raquetas-2021.png?resize=598%2C399&#038;ssl=1" alt width="598" height="399" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/livinginnyon.com/wordpress/wp-content/uploads/2021/12/raquetas-2021.png?resize=598%2C399&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" class="wp-image-29076 size-full" src="https://i0.wp.com/livinginnyon.com/wordpress/wp-content/uploads/2021/12/raquetas-2021.png?resize=598%2C399&#038;ssl=1" alt="" width="598" height="399" data-recalc-dims="1" /></noscript><figcaption id="caption-attachment-29076" class="wp-caption-text">Copyright: Azimutdreams</figcaption></figure>
<p><strong>Remember&#8230;still going on!</strong></p>
<ul>
<li>Christmas Markets around: <a href="https://bo-noel.ch">Bô Nöel</a> Lausanne, <a href="https://noel-au-jardin.ch">Nöel Au Jardin</a> Geneva, <a href="https://livinginnyon.com/schilligers-magical-christmas-market-is-back/">Schilliger Garden Centre</a>, Gland.</li>
<li>Neighbouring ski <a href="https://www.lesrousses.com/fr/a-voir-a-faire/agenda/temps-forts/coupe-du-monde-de-ski-de-fond-fis.html">Station des Rousses</a> is hosting the World Cup Cross Country Skiing in January 2022. Tickets on sale <a href="https://www.worldcupstationdesrousses.fr/en/">HERE</a></li>
</ul>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-29065" class="share-facebook sd-button share-icon no-text" href="https://livinginnyon.com/next-in-nyon-week-13th-to-19th-december-2021/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-29065" class="share-twitter sd-button share-icon no-text" href="https://livinginnyon.com/next-in-nyon-week-13th-to-19th-december-2021/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://livinginnyon.com/next-in-nyon-week-13th-to-19th-december-2021/?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div><!--<rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="https://livinginnyon.com/next-in-nyon-week-13th-to-19th-december-2021/"
    dc:identifier="https://livinginnyon.com/next-in-nyon-week-13th-to-19th-december-2021/"
    dc:title="Next in Nyon: week 13th to 19th December 2021"
    trackback:ping="https://livinginnyon.com/next-in-nyon-week-13th-to-19th-december-2021/trackback/" />
</rdf:RDF>-->
</div><footer class="entry-footer"><p class="entry-meta"><span class="entry-categories">Filed Under: <a href="https://livinginnyon.com/events-posts/" rel="category tag">Events &amp; News</a>, <a href="https://livinginnyon.com/misc/natureoutdoor-activities/" rel="category tag">Nature/Outdoor activities</a>, <a href="https://livinginnyon.com/events-posts/other-events/" rel="category tag">Other Events</a>, <a href="https://livinginnyon.com/lifestyle/sports/" rel="category tag">Sports</a></span> <span class="entry-tags">Tagged With: <a href="https://livinginnyon.com/tag/christmas-market/" rel="tag">christmas market</a>, <a href="https://livinginnyon.com/tag/marche-de-noel-nyon/" rel="tag">marché de noel nyon</a>, <a href="https://livinginnyon.com/tag/nyon/" rel="tag">Nyon</a>, <a href="https://livinginnyon.com/tag/region-de-nyon/" rel="tag">region de nyon</a>, <a href="https://livinginnyon.com/tag/ski-lift/" rel="tag">ski lift</a>, <a href="https://livinginnyon.com/tag/ski-season/" rel="tag">ski season</a>, <a href="https://livinginnyon.com/tag/snow-rackets/" rel="tag">snow rackets</a></span></p></footer></article>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/next-in-nyon-week-13th-to-19th-december-2021/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://livinginnyon.com/wordpress/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='29065' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="9b4435a7ff" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js" name="ak_js" value="71"/><script>document.getElementById( "ak_js" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p></main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Primary Sidebar"><section id="search-2" class="widget widget_search"><div class="widget-wrap"><h4 class="widget-title widgettitle">Search</h4>
<form class="search-form" method="get" action="https://livinginnyon.com/" role="search"><input class="search-form-input" type="search" name="s" id="searchform-1" placeholder="Search this website"><input class="search-form-submit" type="submit" value="Search"><meta content="https://livinginnyon.com/?s={s}"></form></div></section>
<section id="endo_wrc_widget-2" class="widget widget_endo_wrc_widget"><div class="widget-wrap"><h4 class="widget-title widgettitle">Partners</h4>
<p><a href="http://www.lacote.ch/fr/" target="_blank" rel="noopener noreferrer"><img loading="lazy" class="alignnone size-full wp-image-11153 aligncenter jetpack-lazy-image" src="https://i0.wp.com/livinginnyon.com/wordpress/wp-content/uploads/2015/07/logo-la-cote-180.jpg?resize=180%2C53&#038;ssl=1" alt width="180" height="53" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/livinginnyon.com/wordpress/wp-content/uploads/2015/07/logo-la-cote-180.jpg?resize=180%2C53&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" class="alignnone size-full wp-image-11153 aligncenter" src="https://i0.wp.com/livinginnyon.com/wordpress/wp-content/uploads/2015/07/logo-la-cote-180.jpg?resize=180%2C53&#038;ssl=1" alt="" width="180" height="53" data-recalc-dims="1" /></noscript></a></p>
<p style="text-align: center;">Local newspaper in French</p>
<hr />
<p>&nbsp;</p>

<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div><p><a href="https://www.ecole-club.ch/Lieux/Romandie/Nyon" target="_blank" rel="noopener noreferrer"><img loading="lazy" class="alignnone size-full wp-image-24988 aligncenter jetpack-lazy-image" src="https://i1.wp.com/livinginnyon.com/wordpress/wp-content/uploads/2021/01/logo.jpg?resize=200%2C200&#038;ssl=1" alt width="200" height="200" data-recalc-dims="1" data-lazy-srcset="https://i1.wp.com/livinginnyon.com/wordpress/wp-content/uploads/2021/01/logo.jpg?w=200&amp;ssl=1 200w, https://i1.wp.com/livinginnyon.com/wordpress/wp-content/uploads/2021/01/logo.jpg?resize=150%2C150&amp;ssl=1 150w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i1.wp.com/livinginnyon.com/wordpress/wp-content/uploads/2021/01/logo.jpg?resize=200%2C200&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" class="alignnone size-full wp-image-24988 aligncenter" src="https://i1.wp.com/livinginnyon.com/wordpress/wp-content/uploads/2021/01/logo.jpg?resize=200%2C200&#038;ssl=1" alt="" width="200" height="200" srcset="https://i1.wp.com/livinginnyon.com/wordpress/wp-content/uploads/2021/01/logo.jpg?w=200&amp;ssl=1 200w, https://i1.wp.com/livinginnyon.com/wordpress/wp-content/uploads/2021/01/logo.jpg?resize=150%2C150&amp;ssl=1 150w" sizes="(max-width: 200px) 100vw, 200px" data-recalc-dims="1" /></noscript></a></p>
<p style="text-align: center;">Adult training and learning institute, Swiss market leader</p>
<hr />
<p>&nbsp;</p>

<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div><p><a href="http://www.usineagaz.ch/" target="_blank" rel="noopener noreferrer"><img loading="lazy" class="alignnone size-full wp-image-8352 aligncenter jetpack-lazy-image" src="https://i2.wp.com/livinginnyon.com/wordpress/wp-content/uploads/2013/07/usine-gaz.jpg?resize=180%2C35&#038;ssl=1" alt width="180" height="35" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/livinginnyon.com/wordpress/wp-content/uploads/2013/07/usine-gaz.jpg?resize=180%2C35&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" class="alignnone size-full wp-image-8352 aligncenter" src="https://i2.wp.com/livinginnyon.com/wordpress/wp-content/uploads/2013/07/usine-gaz.jpg?resize=180%2C35&#038;ssl=1" alt="" width="180" height="35" data-recalc-dims="1" /></noscript></a></p>
<p style="text-align: center;">Nyon’s lakeside cultural centre for concerts<br />
and theatre productions</p>
<hr />
<p>&nbsp;</p>

<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div><figure id="attachment_24906" aria-describedby="caption-attachment-24906" style="width: 700px" class="wp-caption aligncenter"><a href="https://www.schilliger.com/fr/" target="_blank" rel="noopener noreferrer"><img loading="lazy" class="size-medium wp-image-24906 jetpack-lazy-image" src="https://i0.wp.com/livinginnyon.com/wordpress/wp-content/uploads/2021/01/Logo_schilliger_2019_P438C-002.png?resize=700%2C493&#038;ssl=1" alt="“The art of living” Your garden centre for interior and exterior spaces" width="700" height="493" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/livinginnyon.com/wordpress/wp-content/uploads/2021/01/Logo_schilliger_2019_P438C-002.png?resize=700%2C493&amp;ssl=1 700w, https://i0.wp.com/livinginnyon.com/wordpress/wp-content/uploads/2021/01/Logo_schilliger_2019_P438C-002.png?resize=1024%2C722&amp;ssl=1 1024w, https://i0.wp.com/livinginnyon.com/wordpress/wp-content/uploads/2021/01/Logo_schilliger_2019_P438C-002.png?resize=768%2C541&amp;ssl=1 768w, https://i0.wp.com/livinginnyon.com/wordpress/wp-content/uploads/2021/01/Logo_schilliger_2019_P438C-002.png?resize=1536%2C1083&amp;ssl=1 1536w, https://i0.wp.com/livinginnyon.com/wordpress/wp-content/uploads/2021/01/Logo_schilliger_2019_P438C-002.png?resize=2048%2C1444&amp;ssl=1 2048w" data-lazy-sizes="(max-width: 700px) 100vw, 700px" data-lazy-src="https://i0.wp.com/livinginnyon.com/wordpress/wp-content/uploads/2021/01/Logo_schilliger_2019_P438C-002.png?resize=700%2C493&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" class="size-medium wp-image-24906" src="https://i0.wp.com/livinginnyon.com/wordpress/wp-content/uploads/2021/01/Logo_schilliger_2019_P438C-002.png?resize=700%2C493&#038;ssl=1" alt="“The art of living” Your garden centre for interior and exterior spaces" width="700" height="493" srcset="https://i0.wp.com/livinginnyon.com/wordpress/wp-content/uploads/2021/01/Logo_schilliger_2019_P438C-002.png?resize=700%2C493&amp;ssl=1 700w, https://i0.wp.com/livinginnyon.com/wordpress/wp-content/uploads/2021/01/Logo_schilliger_2019_P438C-002.png?resize=1024%2C722&amp;ssl=1 1024w, https://i0.wp.com/livinginnyon.com/wordpress/wp-content/uploads/2021/01/Logo_schilliger_2019_P438C-002.png?resize=768%2C541&amp;ssl=1 768w, https://i0.wp.com/livinginnyon.com/wordpress/wp-content/uploads/2021/01/Logo_schilliger_2019_P438C-002.png?resize=1536%2C1083&amp;ssl=1 1536w, https://i0.wp.com/livinginnyon.com/wordpress/wp-content/uploads/2021/01/Logo_schilliger_2019_P438C-002.png?resize=2048%2C1444&amp;ssl=1 2048w" sizes="(max-width: 700px) 100vw, 700px" data-recalc-dims="1" /></noscript></a><figcaption id="caption-attachment-24906" class="wp-caption-text">“The art of living” Your garden centre for interior and exterior spaces</figcaption></figure>
<hr />
<p>&nbsp;</p>

<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div><p><a href="https://atelier9.work/en/home/" target="_blank" rel="noopener noreferrer"><img loading="lazy" class="size-medium wp-image-22924 aligncenter jetpack-lazy-image" src="https://i0.wp.com/livinginnyon.com/wordpress/wp-content/uploads/2020/09/Logo-A9-framboise-003.jpg?resize=700%2C194&#038;ssl=1" alt width="700" height="194" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/livinginnyon.com/wordpress/wp-content/uploads/2020/09/Logo-A9-framboise-003-scaled.jpg?resize=700%2C194&amp;ssl=1 700w, https://i0.wp.com/livinginnyon.com/wordpress/wp-content/uploads/2020/09/Logo-A9-framboise-003-scaled.jpg?resize=1024%2C284&amp;ssl=1 1024w, https://i0.wp.com/livinginnyon.com/wordpress/wp-content/uploads/2020/09/Logo-A9-framboise-003-scaled.jpg?resize=768%2C213&amp;ssl=1 768w, https://i0.wp.com/livinginnyon.com/wordpress/wp-content/uploads/2020/09/Logo-A9-framboise-003-scaled.jpg?resize=1536%2C425&amp;ssl=1 1536w, https://i0.wp.com/livinginnyon.com/wordpress/wp-content/uploads/2020/09/Logo-A9-framboise-003-scaled.jpg?resize=2048%2C567&amp;ssl=1 2048w" data-lazy-sizes="(max-width: 700px) 100vw, 700px" data-lazy-src="https://i0.wp.com/livinginnyon.com/wordpress/wp-content/uploads/2020/09/Logo-A9-framboise-003.jpg?resize=700%2C194&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" class="size-medium wp-image-22924 aligncenter" src="https://i0.wp.com/livinginnyon.com/wordpress/wp-content/uploads/2020/09/Logo-A9-framboise-003.jpg?resize=700%2C194&#038;ssl=1" alt="" width="700" height="194" srcset="https://i0.wp.com/livinginnyon.com/wordpress/wp-content/uploads/2020/09/Logo-A9-framboise-003-scaled.jpg?resize=700%2C194&amp;ssl=1 700w, https://i0.wp.com/livinginnyon.com/wordpress/wp-content/uploads/2020/09/Logo-A9-framboise-003-scaled.jpg?resize=1024%2C284&amp;ssl=1 1024w, https://i0.wp.com/livinginnyon.com/wordpress/wp-content/uploads/2020/09/Logo-A9-framboise-003-scaled.jpg?resize=768%2C213&amp;ssl=1 768w, https://i0.wp.com/livinginnyon.com/wordpress/wp-content/uploads/2020/09/Logo-A9-framboise-003-scaled.jpg?resize=1536%2C425&amp;ssl=1 1536w, https://i0.wp.com/livinginnyon.com/wordpress/wp-content/uploads/2020/09/Logo-A9-framboise-003-scaled.jpg?resize=2048%2C567&amp;ssl=1 2048w" sizes="(max-width: 700px) 100vw, 700px" data-recalc-dims="1" /></noscript></a></p>
<p style="text-align: center;"><a href="https://atelier9.work/en/home/">THE PLACE TO WORK !</a><br />
Coworking space│Meeting room │Events</p>
<hr />
<p>&nbsp;</p>

<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div><p><a href="https://techsparkacademy.ch/" target="_blank" rel="noopener noreferrer"><img loading="lazy" class="alignnone size-medium wp-image-24219 aligncenter jetpack-lazy-image" src="https://i2.wp.com/livinginnyon.com/wordpress/wp-content/uploads/2020/12/logo-1.png?resize=700%2C209&#038;ssl=1" alt width="700" height="209" data-recalc-dims="1" data-lazy-srcset="https://i2.wp.com/livinginnyon.com/wordpress/wp-content/uploads/2020/12/logo-1.png?resize=700%2C209&amp;ssl=1 700w, https://i2.wp.com/livinginnyon.com/wordpress/wp-content/uploads/2020/12/logo-1.png?resize=1024%2C305&amp;ssl=1 1024w, https://i2.wp.com/livinginnyon.com/wordpress/wp-content/uploads/2020/12/logo-1.png?resize=768%2C229&amp;ssl=1 768w, https://i2.wp.com/livinginnyon.com/wordpress/wp-content/uploads/2020/12/logo-1.png?resize=1536%2C458&amp;ssl=1 1536w, https://i2.wp.com/livinginnyon.com/wordpress/wp-content/uploads/2020/12/logo-1.png?w=1616&amp;ssl=1 1616w" data-lazy-sizes="(max-width: 700px) 100vw, 700px" data-lazy-src="https://i2.wp.com/livinginnyon.com/wordpress/wp-content/uploads/2020/12/logo-1.png?resize=700%2C209&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" class="alignnone size-medium wp-image-24219 aligncenter" src="https://i2.wp.com/livinginnyon.com/wordpress/wp-content/uploads/2020/12/logo-1.png?resize=700%2C209&#038;ssl=1" alt="" width="700" height="209" srcset="https://i2.wp.com/livinginnyon.com/wordpress/wp-content/uploads/2020/12/logo-1.png?resize=700%2C209&amp;ssl=1 700w, https://i2.wp.com/livinginnyon.com/wordpress/wp-content/uploads/2020/12/logo-1.png?resize=1024%2C305&amp;ssl=1 1024w, https://i2.wp.com/livinginnyon.com/wordpress/wp-content/uploads/2020/12/logo-1.png?resize=768%2C229&amp;ssl=1 768w, https://i2.wp.com/livinginnyon.com/wordpress/wp-content/uploads/2020/12/logo-1.png?resize=1536%2C458&amp;ssl=1 1536w, https://i2.wp.com/livinginnyon.com/wordpress/wp-content/uploads/2020/12/logo-1.png?w=1616&amp;ssl=1 1616w" sizes="(max-width: 700px) 100vw, 700px" data-recalc-dims="1" /></noscript></a></p>
<p style="text-align: center;">Digital STEM courses and skills for 8-18 year olds</p>
<hr />
<p>&nbsp;</p>

<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div><p><a href="https://unlock-your-potential-roadmap.mykajabi.com/home" target="_blank" rel="noopener noreferrer"><img loading="lazy" class="alignnone size-medium wp-image-24516 aligncenter jetpack-lazy-image" src="https://i2.wp.com/livinginnyon.com/wordpress/wp-content/uploads/2020/12/Final-Logo_NEW.jpg?resize=700%2C267&#038;ssl=1" alt width="700" height="267" data-recalc-dims="1" data-lazy-srcset="https://i2.wp.com/livinginnyon.com/wordpress/wp-content/uploads/2020/12/Final-Logo_NEW.jpg?resize=700%2C267&amp;ssl=1 700w, https://i2.wp.com/livinginnyon.com/wordpress/wp-content/uploads/2020/12/Final-Logo_NEW.jpg?resize=1024%2C391&amp;ssl=1 1024w, https://i2.wp.com/livinginnyon.com/wordpress/wp-content/uploads/2020/12/Final-Logo_NEW.jpg?resize=768%2C293&amp;ssl=1 768w, https://i2.wp.com/livinginnyon.com/wordpress/wp-content/uploads/2020/12/Final-Logo_NEW.jpg?resize=1536%2C586&amp;ssl=1 1536w, https://i2.wp.com/livinginnyon.com/wordpress/wp-content/uploads/2020/12/Final-Logo_NEW.jpg?w=1798&amp;ssl=1 1798w" data-lazy-sizes="(max-width: 700px) 100vw, 700px" data-lazy-src="https://i2.wp.com/livinginnyon.com/wordpress/wp-content/uploads/2020/12/Final-Logo_NEW.jpg?resize=700%2C267&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" class="alignnone size-medium wp-image-24516 aligncenter" src="https://i2.wp.com/livinginnyon.com/wordpress/wp-content/uploads/2020/12/Final-Logo_NEW.jpg?resize=700%2C267&#038;ssl=1" alt="" width="700" height="267" srcset="https://i2.wp.com/livinginnyon.com/wordpress/wp-content/uploads/2020/12/Final-Logo_NEW.jpg?resize=700%2C267&amp;ssl=1 700w, https://i2.wp.com/livinginnyon.com/wordpress/wp-content/uploads/2020/12/Final-Logo_NEW.jpg?resize=1024%2C391&amp;ssl=1 1024w, https://i2.wp.com/livinginnyon.com/wordpress/wp-content/uploads/2020/12/Final-Logo_NEW.jpg?resize=768%2C293&amp;ssl=1 768w, https://i2.wp.com/livinginnyon.com/wordpress/wp-content/uploads/2020/12/Final-Logo_NEW.jpg?resize=1536%2C586&amp;ssl=1 1536w, https://i2.wp.com/livinginnyon.com/wordpress/wp-content/uploads/2020/12/Final-Logo_NEW.jpg?w=1798&amp;ssl=1 1798w" sizes="(max-width: 700px) 100vw, 700px" data-recalc-dims="1" /></noscript></a></p>
<p style="text-align: center;">Career development: Personal roadmaps, DISCOVER assessments and online courses.</p>
<hr />
<p>&nbsp;</p>

<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div><p>&nbsp;</p>
<p><a href="https://www.taxadvice.ch/en/"><img loading="lazy" class="aligncenter wp-image-27011 jetpack-lazy-image" src="https://i2.wp.com/livinginnyon.com/wordpress/wp-content/uploads/2021/06/logo-new.jpg?resize=182%2C43&#038;ssl=1" alt width="182" height="43" data-recalc-dims="1" data-lazy-srcset="https://i2.wp.com/livinginnyon.com/wordpress/wp-content/uploads/2021/06/logo-new.jpg?resize=700%2C165&amp;ssl=1 700w, https://i2.wp.com/livinginnyon.com/wordpress/wp-content/uploads/2021/06/logo-new.jpg?resize=768%2C182&amp;ssl=1 768w, https://i2.wp.com/livinginnyon.com/wordpress/wp-content/uploads/2021/06/logo-new.jpg?w=791&amp;ssl=1 791w" data-lazy-sizes="(max-width: 182px) 100vw, 182px" data-lazy-src="https://i2.wp.com/livinginnyon.com/wordpress/wp-content/uploads/2021/06/logo-new.jpg?resize=182%2C43&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" class="aligncenter wp-image-27011" src="https://i2.wp.com/livinginnyon.com/wordpress/wp-content/uploads/2021/06/logo-new.jpg?resize=182%2C43&#038;ssl=1" alt="" width="182" height="43" srcset="https://i2.wp.com/livinginnyon.com/wordpress/wp-content/uploads/2021/06/logo-new.jpg?resize=700%2C165&amp;ssl=1 700w, https://i2.wp.com/livinginnyon.com/wordpress/wp-content/uploads/2021/06/logo-new.jpg?resize=768%2C182&amp;ssl=1 768w, https://i2.wp.com/livinginnyon.com/wordpress/wp-content/uploads/2021/06/logo-new.jpg?w=791&amp;ssl=1 791w" sizes="(max-width: 182px) 100vw, 182px" data-recalc-dims="1" /></noscript></a></p>
<p>&nbsp;</p>
<p style="text-align: center;">tax advisory and consulting office</p>
<hr />
<p>&nbsp;</p>

<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div><p><a href="https://www.la-ligniere.ch/" target="_blank" rel="noopener noreferrer"><img loading="lazy" class="alignnone size-full wp-image-23713 aligncenter jetpack-lazy-image" src="https://i2.wp.com/livinginnyon.com/wordpress/wp-content/uploads/2020/10/logo.jpg?resize=200%2C200&#038;ssl=1" alt width="200" height="200" data-recalc-dims="1" data-lazy-srcset="https://i2.wp.com/livinginnyon.com/wordpress/wp-content/uploads/2020/10/logo.jpg?w=200&amp;ssl=1 200w, https://i2.wp.com/livinginnyon.com/wordpress/wp-content/uploads/2020/10/logo.jpg?resize=150%2C150&amp;ssl=1 150w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i2.wp.com/livinginnyon.com/wordpress/wp-content/uploads/2020/10/logo.jpg?resize=200%2C200&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" class="alignnone size-full wp-image-23713 aligncenter" src="https://i2.wp.com/livinginnyon.com/wordpress/wp-content/uploads/2020/10/logo.jpg?resize=200%2C200&#038;ssl=1" alt="" width="200" height="200" srcset="https://i2.wp.com/livinginnyon.com/wordpress/wp-content/uploads/2020/10/logo.jpg?w=200&amp;ssl=1 200w, https://i2.wp.com/livinginnyon.com/wordpress/wp-content/uploads/2020/10/logo.jpg?resize=150%2C150&amp;ssl=1 150w" sizes="(max-width: 200px) 100vw, 200px" data-recalc-dims="1" /></noscript></a></p>
<p style="text-align: center;">Medical and therapeutic clinic, English-speaking specialists, fitness and wellness centre</p>
<hr />
<p>&nbsp;</p>

<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div><p><a href="https://www.2millefeuilles.ch/" target="_blank" rel="noopener noreferrer"><img loading="lazy" class="size-full wp-image-18481 aligncenter jetpack-lazy-image" src="https://i2.wp.com/livinginnyon.com/wordpress/wp-content/uploads/2019/07/ecole-montessori-180.gif?resize=180%2C68&#038;ssl=1" alt width="180" height="68" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/livinginnyon.com/wordpress/wp-content/uploads/2019/07/ecole-montessori-180.gif?resize=180%2C68&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" class="size-full wp-image-18481 aligncenter" src="https://i2.wp.com/livinginnyon.com/wordpress/wp-content/uploads/2019/07/ecole-montessori-180.gif?resize=180%2C68&#038;ssl=1" alt="" width="180" height="68" data-recalc-dims="1" /></noscript></a></p>
<p style="text-align: center;">Multilingual Montessori school (age 3-12 yrs.) in the heart of nature</p>
<hr />
<p>&nbsp;</p>

<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div><p><a href="http://www.lacote-tourisme.ch/en" target="_blank" rel="noopener noreferrer"><img loading="lazy" class="alignnone size-full wp-image-13750 aligncenter jetpack-lazy-image" src="https://i0.wp.com/livinginnyon.com/wordpress/wp-content/uploads/2017/02/LaCote_Nyon_180.jpg?resize=180%2C89&#038;ssl=1" alt width="180" height="89" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/livinginnyon.com/wordpress/wp-content/uploads/2017/02/LaCote_Nyon_180.jpg?resize=180%2C89&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" class="alignnone size-full wp-image-13750 aligncenter" src="https://i0.wp.com/livinginnyon.com/wordpress/wp-content/uploads/2017/02/LaCote_Nyon_180.jpg?resize=180%2C89&#038;ssl=1" alt="" width="180" height="89" data-recalc-dims="1" /></noscript></a></p>
<p style="text-align: center;">Tourism Office Nyon Region,<br />
Ideas for Activities App <a href="https://www.lacote-tourisme.ch/en/P54433/application-nyon-guide">Nyon:Guide</a></p>
<hr />
<p>&nbsp;</p>

<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div><p><a href="https://www.covaud.ch/" target="_blank" rel="noopener noreferrer"><img loading="lazy" class="wp-image-26995 aligncenter jetpack-lazy-image" src="https://i0.wp.com/livinginnyon.com/wordpress/wp-content/uploads/2021/03/COV-logo.png?resize=179%2C89&#038;ssl=1" alt width="179" height="89" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/livinginnyon.com/wordpress/wp-content/uploads/2021/03/COV-logo.png?resize=179%2C89&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" class="wp-image-26995 aligncenter" src="https://i0.wp.com/livinginnyon.com/wordpress/wp-content/uploads/2021/03/COV-logo.png?resize=179%2C89&#038;ssl=1" alt="" width="179" height="89" data-recalc-dims="1" /></noscript></a></p>
<p style="text-align: center;">Musical tuition in English and French<br />
Next concert <a href="https://www.covaud.ch/f/agenda/concert-et-evenements.asp" target="_blank" rel="noopener noreferrer">click here</a></p>
<hr />
<p>&nbsp;</p>

<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div></section>
<section id="text-4" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><img src="https://i1.wp.com/livinginnyon.com/wordpress/wp-content/uploads/2015/07/jules-cesar-cartoon2.png" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/livinginnyon.com/wordpress/wp-content/uploads/2015/07/jules-cesar-cartoon2.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i1.wp.com/livinginnyon.com/wordpress/wp-content/uploads/2015/07/jules-cesar-cartoon2.png" data-recalc-dims="1"></noscript></div>
		</div></section>
</aside></div></div><div class="footer-widgets"><div class="wrap"><div class="widget-area footer-widgets-1 footer-widget-area"><section id="text-3" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Our Partners</h4>
			<div class="textwidget"><table>
<tr>
<td><p><a href=" http://www.newlyswissed.com/"><img px" src="https://i2.wp.com/livinginnyon.com/wordpress/wp-content/uploads/2012/05/newly-swissed.jpg?w=100" data-recalc-dims="1" /><a><br/><br/></p></td>
<td>
<p><a href="http://www.knowitall.ch/"><img px" src="https://i2.wp.com/livinginnyon.com/wordpress/wp-content/uploads/2018/09/know-it-all-2018-180.jpg?w=200&#038;ssl=1" data-recalc-dims="1" /><a><br/><br/></p></td>

<td><p><a href="http://www.cvci.ch/"><img px" src="https://i1.wp.com/livinginnyon.com/wordpress/wp-content/uploads/2011/03/logo-il.gif?w=100" data-recalc-dims="1" /><a><br/><br/></p></td>

</tr></table>

</div>
		</div></section>
<section id="text-8" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget">
<div id="sb_instagram" class="sbi sbi_col_3  sbi_width_resp" style="padding-bottom: 10px;width: 100%;" data-feedid="sbi_17841402093316972#3" data-res="auto" data-cols="3" data-num="3" data-shortcode-atts="{}"  data-postid="29065">
	<div class="sb_instagram_header  sbi_no_avatar" style="padding: 5px; margin-bottom: 10px;padding-bottom: 0;">
    <a href="https://www.instagram.com/livinginnyon/" target="_blank" rel="noopener nofollow" title="@livinginnyon" class="sbi_header_link">
        <div class="sbi_header_text sbi_no_bio">
            <h3 >livinginnyon</h3>
	                </div>
                <div class="sbi_header_img">
            <div class="sbi_header_hashtag_icon"><svg class="sbi_new_logo fa-instagram fa-w-14" aria-hidden="true" data-fa-processed="" aria-label="Instagram" data-prefix="fab" data-icon="instagram" role="img" viewBox="0 0 448 512">
	                <path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path>
	            </svg></div>
        </div>
        
    </a>
</div>
    <div id="sbi_images" style="padding: 5px;">
		<div class="sbi_item sbi_type_carousel sbi_new sbi_transition" id="sbi_17908092632132647" data-date="1633334188">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CUmV-EwIu1A/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent.cdninstagram.com/v/t51.29350-15/244287639_2645209105784401_2377073124998082849_n.jpg?_nc_cat=111&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_ohc=-6vaM1cc88wAX-Q63xL&#038;_nc_ht=scontent.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=d0c8770334cc057e7542070bf4149cec&#038;oe=6161E61B" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.29350-15\/244287639_2645209105784401_2377073124998082849_n.jpg?_nc_cat=111&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=-6vaM1cc88wAX-Q63xL&amp;_nc_ht=scontent.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=d0c8770334cc057e7542070bf4149cec&amp;oe=6161E61B&quot;,&quot;150&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.29350-15\/244287639_2645209105784401_2377073124998082849_n.jpg?_nc_cat=111&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=-6vaM1cc88wAX-Q63xL&amp;_nc_ht=scontent.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=d0c8770334cc057e7542070bf4149cec&amp;oe=6161E61B&quot;,&quot;320&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.29350-15\/244287639_2645209105784401_2377073124998082849_n.jpg?_nc_cat=111&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=-6vaM1cc88wAX-Q63xL&amp;_nc_ht=scontent.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=d0c8770334cc057e7542070bf4149cec&amp;oe=6161E61B&quot;,&quot;640&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.29350-15\/244287639_2645209105784401_2377073124998082849_n.jpg?_nc_cat=111&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=-6vaM1cc88wAX-Q63xL&amp;_nc_ht=scontent.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=d0c8770334cc057e7542070bf4149cec&amp;oe=6161E61B&quot;}">
            <span class="sbi-screenreader">Impressions from the Saturday market in Nyon. What</span>
            <svg class="svg-inline--fa fa-clone fa-w-16 sbi_lightbox_carousel_icon" aria-hidden="true" aria-label="Clone" data-fa-proƒcessed="" data-prefix="far" data-icon="clone" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512">
	                <path fill="currentColor" d="M464 0H144c-26.51 0-48 21.49-48 48v48H48c-26.51 0-48 21.49-48 48v320c0 26.51 21.49 48 48 48h320c26.51 0 48-21.49 48-48v-48h48c26.51 0 48-21.49 48-48V48c0-26.51-21.49-48-48-48zM362 464H54a6 6 0 0 1-6-6V150a6 6 0 0 1 6-6h42v224c0 26.51 21.49 48 48 48h224v42a6 6 0 0 1-6 6zm96-96H150a6 6 0 0 1-6-6V54a6 6 0 0 1 6-6h308a6 6 0 0 1 6 6v308a6 6 0 0 1-6 6z"></path>
	            </svg>	                    <img src="https://livinginnyon.com/wordpress/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Impressions from the Saturday market in Nyon. What did you do this weekend? Next in Nyon is being published today. Get some ideas for this weeks activities with the link in our bio! #livinginnyon #mynyonregion">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17897795963208657" data-date="1633094672">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CUfNIVEIQtU/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent.cdninstagram.com/v/t51.29350-15/243856579_4512003375550838_5217801050526314938_n.jpg?_nc_cat=105&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_ohc=sZdP-m4w-34AX8GovaQ&#038;_nc_ht=scontent.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=08416818e4b470e66e373f010f91bb82&#038;oe=6161B758" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.29350-15\/243856579_4512003375550838_5217801050526314938_n.jpg?_nc_cat=105&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=sZdP-m4w-34AX8GovaQ&amp;_nc_ht=scontent.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=08416818e4b470e66e373f010f91bb82&amp;oe=6161B758&quot;,&quot;150&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.29350-15\/243856579_4512003375550838_5217801050526314938_n.jpg?_nc_cat=105&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=sZdP-m4w-34AX8GovaQ&amp;_nc_ht=scontent.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=08416818e4b470e66e373f010f91bb82&amp;oe=6161B758&quot;,&quot;320&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.29350-15\/243856579_4512003375550838_5217801050526314938_n.jpg?_nc_cat=105&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=sZdP-m4w-34AX8GovaQ&amp;_nc_ht=scontent.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=08416818e4b470e66e373f010f91bb82&amp;oe=6161B758&quot;,&quot;640&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.29350-15\/243856579_4512003375550838_5217801050526314938_n.jpg?_nc_cat=105&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=sZdP-m4w-34AX8GovaQ&amp;_nc_ht=scontent.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=08416818e4b470e66e373f010f91bb82&amp;oe=6161B758&quot;}">
            <span class="sbi-screenreader">Visit the autumn market tomorrow in Nyon!  @sic_ny</span>
            	                    <img src="https://livinginnyon.com/wordpress/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Visit the autumn market tomorrow in Nyon!  @sic_nyon @mynyontourisme @villedenyon  #livinginnyon">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17909272442016882" data-date="1632831778">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CUXXsvUoN7B/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent.cdninstagram.com/v/t51.29350-15/243308521_229971189104413_3648080845353492137_n.jpg?_nc_cat=110&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_ohc=n_G93PjYZMUAX8wYk8r&#038;_nc_ht=scontent.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=103fdba6e6690416d7568b10f2b85a03&#038;oe=61605EC8" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.29350-15\/243308521_229971189104413_3648080845353492137_n.jpg?_nc_cat=110&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=n_G93PjYZMUAX8wYk8r&amp;_nc_ht=scontent.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=103fdba6e6690416d7568b10f2b85a03&amp;oe=61605EC8&quot;,&quot;150&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.29350-15\/243308521_229971189104413_3648080845353492137_n.jpg?_nc_cat=110&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=n_G93PjYZMUAX8wYk8r&amp;_nc_ht=scontent.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=103fdba6e6690416d7568b10f2b85a03&amp;oe=61605EC8&quot;,&quot;320&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.29350-15\/243308521_229971189104413_3648080845353492137_n.jpg?_nc_cat=110&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=n_G93PjYZMUAX8wYk8r&amp;_nc_ht=scontent.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=103fdba6e6690416d7568b10f2b85a03&amp;oe=61605EC8&quot;,&quot;640&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.29350-15\/243308521_229971189104413_3648080845353492137_n.jpg?_nc_cat=110&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=n_G93PjYZMUAX8wYk8r&amp;_nc_ht=scontent.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=103fdba6e6690416d7568b10f2b85a03&amp;oe=61605EC8&quot;}">
            <span class="sbi-screenreader">@mynyontourisme thank you for having organised a g</span>
            	                    <img src="https://livinginnyon.com/wordpress/wp-content/plugins/instagram-feed/img/placeholder.png" alt="@mynyontourisme thank you for having organised a great guided visit of Prangins in honour of its receiving the Wakker Prize this year! 

Next time you pass by the office, go in and have a look at the latest activities or download the app to stay informed. 

You can ready more on our website. Link in the bio. 

#livinginnyon #mynyonregion #wakkerprize">
        </a>
    </div>
</div>    </div>

	<div id="sbi_load">

	
	    <span class="sbi_follow_btn">
        <a href="https://www.instagram.com/livinginnyon/" target="_blank" rel="noopener nofollow"><svg class="svg-inline--fa fa-instagram fa-w-14" aria-hidden="true" data-fa-processed="" aria-label="Instagram" data-prefix="fab" data-icon="instagram" role="img" viewBox="0 0 448 512">
	                <path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path>
	            </svg>Follow on Instagram</a>
    </span>
	
</div>
	    <span class="sbi_resized_image_data" data-feed-id="sbi_17841402093316972#3" data-resized="{&quot;17909272442016882&quot;:{&quot;id&quot;:&quot;error&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17897795963208657&quot;:{&quot;id&quot;:&quot;error&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17908092632132647&quot;:{&quot;id&quot;:&quot;error&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}}}">
	</span>
	        <div id="sbi_mod_error">
            <span>This error message is only visible to WordPress admins</span><br />
			<div><strong>There has been a problem with your Instagram Feed.</strong></div>        </div>
		</div>


</div>
		</div></section>
</div><div class="widget-area footer-widgets-2 footer-widget-area"><section id="nav_menu-3" class="widget widget_nav_menu"><div class="widget-wrap"><div class="menu-footermenu-container"><ul id="menu-footermenu" class="menu"><li id="menu-item-24813" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24813"><a href="https://livinginnyon.com/frequently-asked-questions/">FAQ</a></li>
<li id="menu-item-24814" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24814"><a href="https://livinginnyon.com/partners/">Partners</a></li>
<li id="menu-item-24925" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24925"><a href="https://livinginnyon.com/contact/">Contact</a></li>
</ul></div></div></section>
</div></div></div><footer class="site-footer"><div class="wrap"> <p>website by <a href="http://www.yanngraf.com">yanngraf.com</a></p>
 </div></footer></div><div style="display: none;"><div id="boxzilla-box-24826-content"><h4>Sign up to get our weekly newsletter</h4>
<h4><script>(function() {
	window.mc4wp = window.mc4wp || {
		listeners: [],
		forms: {
			on: function(evt, cb) {
				window.mc4wp.listeners.push(
					{
						event   : evt,
						callback: cb
					}
				);
			}
		}
	}
})();
</script><!-- Mailchimp for WordPress v4.8.6 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-2" class="mc4wp-form mc4wp-form-12032 mc4wp-form-basic" method="post" data-id="12032" data-name="Default sign-up form" ><div class="mc4wp-form-fields">

<p>
<input type="email" id="mc4wp_email" name="EMAIL" placeholder="Your email address" required />
</p>

<p>
<input type="submit" value="Sign up" />
</p>

<div style="display:none">
  

<label>Weekly updates</label>
<label>
    <input name="WEEKLY" type="radio" value="yes" required="" checked="true"> <span>yes</span>
</label>
<label>
    <input name="WEEKLY" type="radio" value="no" required=""> <span>no</span>
</label>
  
  <label>Source</label>
<input type="text" name="SOURCE" required="" value="website-form">
</div>

<script type="text/javascript">
// find all mailchimp for wordpress forms
var forms = document.querySelectorAll('form.mc4wp-form, .mc4wp-form form');
 
// attach google analytics event to form submit event
for( var i = 0; i < forms.length; i++ ) {
	forms[i].onsubmit = function() {
 
		// ga.js
		_gaq.push(['_trackEvent', 'Forms', 'Submit', 'Sign-up form submission']);
 
		// analytics.js
		ga('send', 'event', 'button', 'click', 'Sign-up form submission');
 
	}
}
</script></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1639884415" /><input type="hidden" name="_mc4wp_form_id" value="12032" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-2" /><div class="mc4wp-response"></div></form><!-- / Mailchimp for WordPress Plugin --></h4>
</div></div><script>function loadScript(a){var b=document.getElementsByTagName("head")[0],c=document.createElement("script");c.type="text/javascript",c.src="https://tracker.metricool.com/app/resources/be.js",c.onreadystatechange=a,c.onload=a,b.appendChild(c)}loadScript(function(){beTracker.t({hash:'fa63940bd7fd2c8c1669a211a75eded4'})})</script><script>(function() {function maybePrefixUrlField() {
	if (this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if (urlFields) {
	for (var j=0; j < urlFields.length; j++) {
		urlFields[j].addEventListener('blur', maybePrefixUrlField);
	}
}
})();</script>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5C2MGX"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://livinginnyon.com/wordpress/wp-admin/admin-ajax.php";
</script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/livinginnyon.com\/next-in-nyon-week-13th-to-19th-december-2021\/":29065};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/next-in-nyon-week-13th-to-19th-december-2021/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<img style="float: right; display: none" class="loading" src="https://livinginnyon.com/wordpress/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.4/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script src="https://livinginnyon.com/wordpress/wp-content/cache/minify/8d077.js"></script>

<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script src="https://livinginnyon.com/wordpress/wp-content/cache/minify/92c1e.js"></script>

<script type='text/javascript' id='boxzilla-js-extra'>
/* <![CDATA[ */
var boxzilla_options = {"testMode":"","boxes":[{"id":24826,"icon":"&times;","content":"","css":{"background_color":"#edf9ff","width":340,"border_color":"#93d4ff","border_width":1,"border_style":"solid","position":"bottom-right"},"trigger":{"method":"time_on_page","value":"30"},"animation":"slide","cookie":{"triggered":24,"dismissed":24},"rehide":false,"position":"bottom-right","screenWidthCondition":null,"closable":true,"post":{"id":24826,"title":"Newsletter","slug":"newsletter"}}]};
/* ]]> */
</script>
<script src="https://livinginnyon.com/wordpress/wp-content/cache/minify/b9cd4.js"></script>

<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' id='sb_instagram_scripts-js-extra'>
/* <![CDATA[ */
var sb_instagram_js_options = {"font_method":"svg","resized_url":"https:\/\/livinginnyon.com\/wordpress\/wp-content\/uploads\/sb-instagram-feed-images\/","placeholder":"https:\/\/livinginnyon.com\/wordpress\/wp-content\/plugins\/instagram-feed\/img\/placeholder.png"};
/* ]]> */
</script>
<script src="https://livinginnyon.com/wordpress/wp-content/cache/minify/2c71c.js"></script>

<script defer src="https://livinginnyon.com/wordpress/wp-content/cache/minify/39d5c.js"></script>

<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.4/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
</script>
<script src='https://stats.wp.com/e-202150.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.4',blog:'77848461',post:'29065',tz:'0',srv:'livinginnyon.com'} ]);
	_stq.push([ 'clickTrackerInit', '77848461', '29065' ]);
</script>
</body></html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Object Caching 28/345 objects using disk
Page Caching using disk: enhanced 
Minified using disk

Served from: livinginnyon.com @ 2021-12-19 03:26:55 by W3 Total Cache
-->