<!DOCTYPE html>
<html lang="en-US">
<head >
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->
	<!-- This site is optimized with the Yoast SEO plugin v15.4 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Nature and the organic garden Webinar - Living in Nyon</title>
	<meta name="description" content="Spending more time at home, also means we have more time to tend to our gardens, growing our own vegetables and enjoying the plants and trees in general." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://livinginnyon.com/nature-and-the-organic-garden-webinar/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Nature and the organic garden Webinar - Living in Nyon" />
	<meta property="og:description" content="Spending more time at home, also means we have more time to tend to our gardens, growing our own vegetables and enjoying the plants and trees in general." />
	<meta property="og:url" content="https://livinginnyon.com/nature-and-the-organic-garden-webinar/" />
	<meta property="og:site_name" content="Living in Nyon" />
	<meta property="article:publisher" content="https://www.facebook.com/livinginnyon" />
	<meta property="article:published_time" content="2021-01-19T15:47:25+00:00" />
	<meta property="article:modified_time" content="2021-01-20T09:12:08+00:00" />
	<meta property="og:image" content="https://i0.wp.com/livinginnyon.com/wordpress/wp-content/uploads/2021/01/shutterstock_1348022858-MD-002.jpg?fit=2362%2C1575&#038;ssl=1" />
	<meta property="og:image:width" content="2362" />
	<meta property="og:image:height" content="1575" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@lifeinnyon" />
	<meta name="twitter:site" content="@lifeinnyon" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="Mandy">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="1 minute">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://livinginnyon.com/#website","url":"https://livinginnyon.com/","name":"Living in Nyon","description":"Articles, news, events, all about living in the town and surrounding area.","potentialAction":[{"@type":"SearchAction","target":"https://livinginnyon.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://livinginnyon.com/nature-and-the-organic-garden-webinar/#primaryimage","inLanguage":"en-US","url":"https://i0.wp.com/livinginnyon.com/wordpress/wp-content/uploads/2021/01/shutterstock_1348022858-MD-002.jpg?fit=2362%2C1575&ssl=1","width":2362,"height":1575},{"@type":"WebPage","@id":"https://livinginnyon.com/nature-and-the-organic-garden-webinar/#webpage","url":"https://livinginnyon.com/nature-and-the-organic-garden-webinar/","name":"Nature and the organic garden Webinar - Living in Nyon","isPartOf":{"@id":"https://livinginnyon.com/#website"},"primaryImageOfPage":{"@id":"https://livinginnyon.com/nature-and-the-organic-garden-webinar/#primaryimage"},"datePublished":"2021-01-19T15:47:25+00:00","dateModified":"2021-01-20T09:12:08+00:00","author":{"@id":"https://livinginnyon.com/#/schema/person/250bc12d8c68c7b4282bea9d173c8439"},"description":"Spending more time at home, also means we have more time to tend to our gardens, growing our own vegetables and enjoying the plants and trees in general.","breadcrumb":{"@id":"https://livinginnyon.com/nature-and-the-organic-garden-webinar/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://livinginnyon.com/nature-and-the-organic-garden-webinar/"]}]},{"@type":"BreadcrumbList","@id":"https://livinginnyon.com/nature-and-the-organic-garden-webinar/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://livinginnyon.com/nature-and-the-organic-garden-webinar/","url":"https://livinginnyon.com/nature-and-the-organic-garden-webinar/","name":"Nature and the organic garden Webinar"}}]},{"@type":"Person","@id":"https://livinginnyon.com/#/schema/person/250bc12d8c68c7b4282bea9d173c8439","name":"Mandy","image":{"@type":"ImageObject","@id":"https://livinginnyon.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/97aba701569d654c72fe9fd9f3664606?s=96&d=mm&r=g","caption":"Mandy"},"sameAs":["https://unlock-your-potential-roadmap.mykajabi.com/home","https://www.instagram.com/binspired.ch/","https://www.linkedin.com/in/mandybronsil/"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Living in Nyon &raquo; Feed" href="https://feeds.feedburner.com/LivingInNyon" />
<link rel="alternate" type="application/rss+xml" title="Living in Nyon &raquo; Comments Feed" href="https://livinginnyon.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Living in Nyon &raquo; Nature and the organic garden Webinar Comments Feed" href="https://livinginnyon.com/nature-and-the-organic-garden-webinar/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/livinginnyon.com\/wordpress\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel="stylesheet" href="https://livinginnyon.com/wordpress/wp-content/cache/minify/6ff8a.css" media="all" />


<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.5.3/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel="stylesheet" href="https://livinginnyon.com/wordpress/wp-content/cache/minify/686b4.css" media="all" />

<link rel='stylesheet' id='dashicons-css'  href='https://c0.wp.com/c/5.5.3/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='//fonts.googleapis.com/css?family=Droid+Sans%3A400%2C700%7CRoboto+Slab%3A400%2C300%2C700&#038;ver=3.1' type='text/css' media='all' />
<link rel="stylesheet" href="https://livinginnyon.com/wordpress/wp-content/cache/minify/4848b.css" media="all" />








<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/9.3.1/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/9.3.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script>
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.3.1/_inc/build/related-posts/related-posts.min.js' id='jetpack_related-posts-js'></script>
<script src="https://livinginnyon.com/wordpress/wp-content/cache/minify/4f93c.js"></script>





<script type='text/javascript' id='gridrotator-js-extra'>
/* <![CDATA[ */
var GridRotator = {"assetsUrl":"https:\/\/livinginnyon.com\/wordpress\/wp-content\/plugins\/enjoy-instagram-instagram-responsive-images-gallery-and-carousel\/assets"};
/* ]]> */
</script>
<script src="https://livinginnyon.com/wordpress/wp-content/cache/minify/f8df3.js"></script>





<link rel="https://api.w.org/" href="https://livinginnyon.com/wp-json/" /><link rel="alternate" type="application/json" href="https://livinginnyon.com/wp-json/wp/v2/posts/24849" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://livinginnyon.com/wordpress/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://livinginnyon.com/wordpress/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.3" />
<link rel='shortlink' href='https://wp.me/p5gDWl-6sN' />
<link rel="alternate" type="application/json+oembed" href="https://livinginnyon.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flivinginnyon.com%2Fnature-and-the-organic-garden-webinar%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://livinginnyon.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flivinginnyon.com%2Fnature-and-the-organic-garden-webinar%2F&#038;format=xml" />

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var dataLayer_content = {"pagePostType":"post","pagePostType2":"single-post","pageCategory":["misc"],"pageAttributes":["ecole-club-migros","gardening","webinar"],"pagePostAuthor":"Mandy"};
	dataLayer.push( dataLayer_content );//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5C2MGX');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->		<script type="text/javascript">
			//Grid displaying after loading of images
			function display_grid() {
				jQuery('[id^="ei-grid-loading-"]').hide();
				jQuery('[id^="ei-grid-list-"]').show();
			}

			window.onload = display_grid;
		</script>
		<style type='text/css'>img#wpstats{display:none}</style><link rel="pingback" href="https://livinginnyon.com/wordpress/xmlrpc.php" />
<link rel="alternate" type="application/rss+xml" title="Living in Nyon » Feed" href="https://feeds.feedburner.com/LivingInNyon" />
<script src="https://kit.fontawesome.com/d3ecce977f.js" crossorigin="anonymous"></script>
<meta property="fb:page_id" content="144282035614565" />

<!--[if lte IE 7]>
<style type="text/css" media="screen">
#content img, #content p img { max-width: 580px; }
</style>
<![endif]-->
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #f2f2f2; }
</style>
				<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="icon" href="https://i2.wp.com/livinginnyon.com/wordpress/wp-content/uploads/2015/07/favicon2-5593c9b4v1_site_icon.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/livinginnyon.com/wordpress/wp-content/uploads/2015/07/favicon2-5593c9b4v1_site_icon.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i2.wp.com/livinginnyon.com/wordpress/wp-content/uploads/2015/07/favicon2-5593c9b4v1_site_icon.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/livinginnyon.com/wordpress/wp-content/uploads/2015/07/favicon2-5593c9b4v1_site_icon.png?fit=270%2C270&#038;ssl=1" />
<!-- Google Analytics Tracking by Google Analyticator 6.5.4: http://www.videousermanuals.com/google-analyticator/ -->
<script type="text/javascript">
    var analyticsFileTypes = [''];
    var analyticsSnippet = 'disabled';
    var analyticsEventTracking = 'enabled';
</script>
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	ga('create', 'UA-1769312-21', 'auto');
 
	ga('send', 'pageview');
</script>
			<style type="text/css" id="wp-custom-css">
				#menu-footermenu {
	text-align:left;
}
#menu-footermenu li {
	display: inline-flex;
padding: 0 20px;
}
.archive .entry-image-link img, #featured-post-8 .entry img, #featured-post-9 .entry img{
	    margin-right: 20px;
}			</style>
		</head>
<body data-rsssl=1 class="post-template-default single single-post postid-24849 single-format-standard custom-background header-full-width content-sidebar genesis-breadcrumbs-hidden genesis-footer-widgets-visible lifestyle-pro-blue"><div class="site-container"><header class="site-header"><div class="wrap"><div class="title-area"><p class="site-title"><a href="https://livinginnyon.com/">Living in Nyon</a></p><p class="site-description">Articles, news, events, all about living in the town and surrounding area.</p></div></div></header><nav class="nav-secondary" aria-label="Secondary"><div class="wrap"><ul id="menu-mainmenu" class="menu genesis-nav-menu menu-secondary"><li id="menu-item-24802" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-24802"><a href="https://livinginnyon.com"><span >Home</span></a></li>
<li id="menu-item-24832" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24832"><a href="https://livinginnyon.com/useful-information/"><span >Useful information</span></a></li>
<li id="menu-item-24797" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-24797"><a href="https://livinginnyon.com/lifestyle/"><span >Lifestyle</span></a>
<ul class="sub-menu">
	<li id="menu-item-24798" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24798"><a href="https://livinginnyon.com/lifestyle/families/"><span >Families</span></a></li>
	<li id="menu-item-24799" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24799"><a href="https://livinginnyon.com/lifestyle/propertyaccommodation/"><span >Property &amp; Accommodation</span></a></li>
	<li id="menu-item-24800" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24800"><a href="https://livinginnyon.com/lifestyle/schools-education/"><span >Schools &amp; Education</span></a></li>
	<li id="menu-item-24801" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24801"><a href="https://livinginnyon.com/lifestyle/sports/"><span >Sports</span></a></li>
</ul>
</li>
<li id="menu-item-24812" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24812"><a href="https://livinginnyon.com/events/"><span >Events &#038; News</span></a></li>
<li id="menu-item-24824" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24824"><a href="https://livinginnyon.com/about/"><span >About</span></a></li>
<li id="menu-item-24805" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24805"><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/livinginnyon/"><span ><i class="fab fa-facebook"></i></span></a></li>
<li id="menu-item-24806" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24806"><a target="_blank" rel="noopener noreferrer" href="https://www.instagram.com/livinginnyon/"><span ><i class="fab fa-instagram"></i></span></a></li>
<li id="menu-item-24807" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24807"><a target="_blank" rel="noopener noreferrer" href="https://twitter.com/livinginnyon"><span ><i class="fab fa-twitter"></i></span></a></li>
</ul></div></nav><div class="site-inner"><div class="content-sidebar-wrap"><main class="content"><article class="post-24849 post type-post status-publish format-standard has-post-thumbnail category-misc tag-ecole-club-migros tag-gardening tag-webinar entry" aria-label="Nature and the organic garden Webinar"><header class="entry-header"><h1 class="entry-title">Nature and the organic garden Webinar</h1>
<p class="entry-meta"><time class="entry-time">January 19, 2021</time> by <span class="entry-author"><a href="https://livinginnyon.com/author/mandy/" class="entry-author-link" rel="author"><span class="entry-author-name">Mandy</span></a></span> <span class="entry-comments-link"><a href="https://livinginnyon.com/nature-and-the-organic-garden-webinar/#respond">Leave a Comment</a></span> </p></header><div class="entry-content"><p><img loading="lazy" class="size-medium wp-image-24921 aligncenter jetpack-lazy-image" src="https://i0.wp.com/livinginnyon.com/wordpress/wp-content/uploads/2021/01/shutterstock_1348022858-MD-002.jpg?resize=700%2C467&#038;ssl=1" alt="ecole club migr" width="700" height="467" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/livinginnyon.com/wordpress/wp-content/uploads/2021/01/shutterstock_1348022858-MD-002.jpg?resize=700%2C467&amp;ssl=1 700w, https://i0.wp.com/livinginnyon.com/wordpress/wp-content/uploads/2021/01/shutterstock_1348022858-MD-002.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i0.wp.com/livinginnyon.com/wordpress/wp-content/uploads/2021/01/shutterstock_1348022858-MD-002.jpg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/livinginnyon.com/wordpress/wp-content/uploads/2021/01/shutterstock_1348022858-MD-002.jpg?resize=1536%2C1024&amp;ssl=1 1536w, https://i0.wp.com/livinginnyon.com/wordpress/wp-content/uploads/2021/01/shutterstock_1348022858-MD-002.jpg?resize=2048%2C1366&amp;ssl=1 2048w" data-lazy-sizes="(max-width: 700px) 100vw, 700px" data-lazy-src="https://i0.wp.com/livinginnyon.com/wordpress/wp-content/uploads/2021/01/shutterstock_1348022858-MD-002.jpg?resize=700%2C467&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" class="size-medium wp-image-24921 aligncenter" src="https://i0.wp.com/livinginnyon.com/wordpress/wp-content/uploads/2021/01/shutterstock_1348022858-MD-002.jpg?resize=700%2C467&#038;ssl=1" alt="ecole club migr" width="700" height="467" srcset="https://i0.wp.com/livinginnyon.com/wordpress/wp-content/uploads/2021/01/shutterstock_1348022858-MD-002.jpg?resize=700%2C467&amp;ssl=1 700w, https://i0.wp.com/livinginnyon.com/wordpress/wp-content/uploads/2021/01/shutterstock_1348022858-MD-002.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i0.wp.com/livinginnyon.com/wordpress/wp-content/uploads/2021/01/shutterstock_1348022858-MD-002.jpg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/livinginnyon.com/wordpress/wp-content/uploads/2021/01/shutterstock_1348022858-MD-002.jpg?resize=1536%2C1024&amp;ssl=1 1536w, https://i0.wp.com/livinginnyon.com/wordpress/wp-content/uploads/2021/01/shutterstock_1348022858-MD-002.jpg?resize=2048%2C1366&amp;ssl=1 2048w" sizes="(max-width: 700px) 100vw, 700px" data-recalc-dims="1" /></noscript></p>
<p><strong>Spending more time at home, also means we have more time to tend to our gardens, growing our own vegetables and enjoying the plants and trees in general. Join the webinar on the 25th of January, 18:00 by the Ecole club Migros on gardening and nature.</strong></p>
<p>Gardening retail is one of the industries that has spiked during the COVID lockdowns and &#8220;slowdowns&#8221;. We take to our own gardens but also to nature in general as a way of relaxing and coping with the pandemic through the beauty of nature.</p>
<p>If that is you too, then this might be perfect you: The <a href="https://www.ecole-club.ch/~/link.aspx?_id=2C7BD631C0514FF78745D814DD993669&amp;_z=z">Ecole club Migros</a> now has a course specially developed find ways to reconnect in a meaningful manner with the world outside our front door. It&#8217;s aimed at learning how to grow environmentally sound and abundant gardens, taking walks in local forests and reclaiming our innate desire to better understand the earth&#8217;s cycles.</p>
<p>Meetings will be held throughout the year to explore applications of Permaculture, soil science and nature deficit disorder. We will also meet for hands-on classes in family gardens to build compost, create raised beds and learn by doing. These meetings will be a mix between in-person and virtual depending on the sanitary situation.</p>
<p><img loading="lazy" class="size-medium wp-image-24891 aligncenter jetpack-lazy-image" src="https://i2.wp.com/livinginnyon.com/wordpress/wp-content/uploads/2021/01/Flyer-numerique-Jardin.jpg?resize=560%2C700&#038;ssl=1" alt="migros gardening" width="560" height="700" data-recalc-dims="1" data-lazy-srcset="https://i2.wp.com/livinginnyon.com/wordpress/wp-content/uploads/2021/01/Flyer-numerique-Jardin.jpg?resize=560%2C700&amp;ssl=1 560w, https://i2.wp.com/livinginnyon.com/wordpress/wp-content/uploads/2021/01/Flyer-numerique-Jardin.jpg?resize=768%2C960&amp;ssl=1 768w, https://i2.wp.com/livinginnyon.com/wordpress/wp-content/uploads/2021/01/Flyer-numerique-Jardin.jpg?w=800&amp;ssl=1 800w" data-lazy-sizes="(max-width: 560px) 100vw, 560px" data-lazy-src="https://i2.wp.com/livinginnyon.com/wordpress/wp-content/uploads/2021/01/Flyer-numerique-Jardin.jpg?resize=560%2C700&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" class="size-medium wp-image-24891 aligncenter" src="https://i2.wp.com/livinginnyon.com/wordpress/wp-content/uploads/2021/01/Flyer-numerique-Jardin.jpg?resize=560%2C700&#038;ssl=1" alt="migros gardening" width="560" height="700" srcset="https://i2.wp.com/livinginnyon.com/wordpress/wp-content/uploads/2021/01/Flyer-numerique-Jardin.jpg?resize=560%2C700&amp;ssl=1 560w, https://i2.wp.com/livinginnyon.com/wordpress/wp-content/uploads/2021/01/Flyer-numerique-Jardin.jpg?resize=768%2C960&amp;ssl=1 768w, https://i2.wp.com/livinginnyon.com/wordpress/wp-content/uploads/2021/01/Flyer-numerique-Jardin.jpg?w=800&amp;ssl=1 800w" sizes="(max-width: 560px) 100vw, 560px" data-recalc-dims="1" /></noscript></p>
<p>The <a href="https://www.ecole-club.ch/Lieux/Romandie/Nyon/Offre/Webinar-Jardin-Nature-and-the-organic-garden-Cours-en-ligne--E_1482073_1378">Webinar</a> is held on the 25th of January at 18:00 in English, and will walk you through the information and the outline of the <a href="https://www.ecole-club.ch/Lieux/Romandie/Nyon/Offre/Jardin-Nature-and-the-organic-garden--E_1482061_1378">course</a>. For the living in Nyon readers there is a special promotion available. Instead of the usual rate at CHF648 per person, our readers can bring a child to the practical classes for free:</p>
<p><strong>1 parent enrolled = 1 child free, for the practical days</strong></p>
<p>Find out more about it during the webinar. Seats are free but limited at 20 people.</p>
<p>Happy gardening!</p>
<p><img loading="lazy" class="size-medium wp-image-24885 aligncenter jetpack-lazy-image" src="https://i1.wp.com/livinginnyon.com/wordpress/wp-content/uploads/2021/01/02Kreativitaet-FR.jpg?resize=700%2C338&#038;ssl=1" alt width="700" height="338" data-recalc-dims="1" data-lazy-srcset="https://i1.wp.com/livinginnyon.com/wordpress/wp-content/uploads/2021/01/02Kreativitaet-FR.jpg?resize=700%2C338&amp;ssl=1 700w, https://i1.wp.com/livinginnyon.com/wordpress/wp-content/uploads/2021/01/02Kreativitaet-FR.jpg?resize=1024%2C495&amp;ssl=1 1024w, https://i1.wp.com/livinginnyon.com/wordpress/wp-content/uploads/2021/01/02Kreativitaet-FR.jpg?resize=768%2C371&amp;ssl=1 768w, https://i1.wp.com/livinginnyon.com/wordpress/wp-content/uploads/2021/01/02Kreativitaet-FR.jpg?w=1310&amp;ssl=1 1310w" data-lazy-sizes="(max-width: 700px) 100vw, 700px" data-lazy-src="https://i1.wp.com/livinginnyon.com/wordpress/wp-content/uploads/2021/01/02Kreativitaet-FR.jpg?resize=700%2C338&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" class="size-medium wp-image-24885 aligncenter" src="https://i1.wp.com/livinginnyon.com/wordpress/wp-content/uploads/2021/01/02Kreativitaet-FR.jpg?resize=700%2C338&#038;ssl=1" alt="" width="700" height="338" srcset="https://i1.wp.com/livinginnyon.com/wordpress/wp-content/uploads/2021/01/02Kreativitaet-FR.jpg?resize=700%2C338&amp;ssl=1 700w, https://i1.wp.com/livinginnyon.com/wordpress/wp-content/uploads/2021/01/02Kreativitaet-FR.jpg?resize=1024%2C495&amp;ssl=1 1024w, https://i1.wp.com/livinginnyon.com/wordpress/wp-content/uploads/2021/01/02Kreativitaet-FR.jpg?resize=768%2C371&amp;ssl=1 768w, https://i1.wp.com/livinginnyon.com/wordpress/wp-content/uploads/2021/01/02Kreativitaet-FR.jpg?w=1310&amp;ssl=1 1310w" sizes="(max-width: 700px) 100vw, 700px" data-recalc-dims="1" /></noscript></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-24849" class="share-facebook sd-button share-icon" href="https://livinginnyon.com/nature-and-the-organic-garden-webinar/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-24849" class="share-twitter sd-button share-icon" href="https://livinginnyon.com/nature-and-the-organic-garden-webinar/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://livinginnyon.com/nature-and-the-organic-garden-webinar/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div><!--<rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="https://livinginnyon.com/nature-and-the-organic-garden-webinar/"
    dc:identifier="https://livinginnyon.com/nature-and-the-organic-garden-webinar/"
    dc:title="Nature and the organic garden Webinar"
    trackback:ping="https://livinginnyon.com/nature-and-the-organic-garden-webinar/trackback/" />
</rdf:RDF>-->
</div><footer class="entry-footer"><p class="entry-meta"><span class="entry-categories">Filed Under: <a href="https://livinginnyon.com/misc/" rel="category tag">Useful Info</a></span> <span class="entry-tags">Tagged With: <a href="https://livinginnyon.com/tag/ecole-club-migros/" rel="tag">ecole club migros</a>, <a href="https://livinginnyon.com/tag/gardening/" rel="tag">gardening</a>, <a href="https://livinginnyon.com/tag/webinar/" rel="tag">webinar</a></span></p></footer></article>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/nature-and-the-organic-garden-webinar/?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+LivingInNyon+%28Living+in+Nyon%29#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://livinginnyon.com/wordpress/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='24849' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="e40f948661" /></p><input type="hidden" id="ak_js" name="ak_js" value="152"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p></main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Primary Sidebar"><section id="facebooklikebox-2" class="widget widget_FacebookLikeBox"><div class="widget-wrap"><div id="fb-root"></div> 
<script>(function(d, s, id) {  
 var js, fjs = d.getElementsByTagName(s)[0]; 
  if (d.getElementById(id)) return; 
  js = d.createElement(s); js.id = id; 
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3"; 
  fjs.parentNode.insertBefore(js, fjs); 
}(document, 'script', 'facebook-jssdk'));</script> 
<div class="fb-page" data-href="https://www.facebook.com/livinginnyon" data-width="332" data-height="332" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/livinginnyon"><a href="https://www.facebook.com/livinginnyon">Facebook</a></blockquote></div></div> 
</div></section>
<section id="search-2" class="widget widget_search"><div class="widget-wrap"><h4 class="widget-title widgettitle">Search</h4>
<form class="search-form" method="get" action="https://livinginnyon.com/" role="search"><input class="search-form-input" type="search" name="s" id="searchform-1" placeholder="Search this website"><input class="search-form-submit" type="submit" value="Search"><meta content="https://livinginnyon.com/?s={s}"></form></div></section>
<section id="text-2" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Partners</h4>
			<div class="textwidget"><div>
<div>
<p><img loading="lazy" class="alignnone wp-image-24906 jetpack-lazy-image" src="https://i0.wp.com/livinginnyon.com/wordpress/wp-content/uploads/2021/01/Logo_schilliger_2019_P438C-002.png?resize=180%2C127&#038;ssl=1" alt width="180" height="127" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/livinginnyon.com/wordpress/wp-content/uploads/2021/01/Logo_schilliger_2019_P438C-002.png?resize=180%2C127&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" class="alignnone wp-image-24906" src="https://i0.wp.com/livinginnyon.com/wordpress/wp-content/uploads/2021/01/Logo_schilliger_2019_P438C-002.png?resize=180%2C127&#038;ssl=1" alt="" width="180" height="127" data-recalc-dims="1" srcset="https://i0.wp.com/livinginnyon.com/wordpress/wp-content/uploads/2021/01/Logo_schilliger_2019_P438C-002.png?w=2480&amp;ssl=1 2480w, https://i0.wp.com/livinginnyon.com/wordpress/wp-content/uploads/2021/01/Logo_schilliger_2019_P438C-002.png?resize=700%2C493&amp;ssl=1 700w, https://i0.wp.com/livinginnyon.com/wordpress/wp-content/uploads/2021/01/Logo_schilliger_2019_P438C-002.png?resize=1024%2C722&amp;ssl=1 1024w, https://i0.wp.com/livinginnyon.com/wordpress/wp-content/uploads/2021/01/Logo_schilliger_2019_P438C-002.png?resize=768%2C541&amp;ssl=1 768w, https://i0.wp.com/livinginnyon.com/wordpress/wp-content/uploads/2021/01/Logo_schilliger_2019_P438C-002.png?resize=1536%2C1083&amp;ssl=1 1536w, https://i0.wp.com/livinginnyon.com/wordpress/wp-content/uploads/2021/01/Logo_schilliger_2019_P438C-002.png?resize=2048%2C1444&amp;ssl=1 2048w" sizes="(max-width: 180px) 100vw, 180px" /></noscript></p>
<p>&#8220;The art of living&#8221; Your garden centre for interior and exterior spaces</p>
<hr />
</div>
<div></div>
<p><a href="https://www.2millefeuilles.ch/"><img loading="lazy" class="alignnone wp-image-18481 size-full jetpack-lazy-image" src="https://i2.wp.com/livinginnyon.com/wordpress/wp-content/uploads/2019/07/ecole-montessori-180.gif?resize=180%2C68&#038;ssl=1" alt="https://www.2millefeuilles.ch/" width="180" height="68" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/livinginnyon.com/wordpress/wp-content/uploads/2019/07/ecole-montessori-180.gif?resize=180%2C68&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" class="alignnone wp-image-18481 size-full" src="https://i2.wp.com/livinginnyon.com/wordpress/wp-content/uploads/2019/07/ecole-montessori-180.gif?resize=180%2C68&#038;ssl=1" alt="https://www.2millefeuilles.ch/" width="180" height="68" data-recalc-dims="1" /></noscript></a></p>
<p>Multilingual Montessori school (age 3-12 yrs.) in the heart of nature</p>
<p>&nbsp;</p>
<hr />
<div></div>
</div>
<div class="advertisers-spacer"><a href="https://techsparkacademy.ch/"><img loading="lazy" class="alignnone wp-image-24218 jetpack-lazy-image" src="https://i1.wp.com/livinginnyon.com/wordpress/wp-content/uploads/2020/12/logo.png?resize=181%2C54&#038;ssl=1" alt width="181" height="54" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/livinginnyon.com/wordpress/wp-content/uploads/2020/12/logo.png?resize=181%2C54&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" class="alignnone wp-image-24218" src="https://i1.wp.com/livinginnyon.com/wordpress/wp-content/uploads/2020/12/logo.png?resize=181%2C54&#038;ssl=1" alt="" width="181" height="54" data-recalc-dims="1" srcset="https://i1.wp.com/livinginnyon.com/wordpress/wp-content/uploads/2020/12/logo.png?w=1616&amp;ssl=1 1616w, https://i1.wp.com/livinginnyon.com/wordpress/wp-content/uploads/2020/12/logo.png?resize=700%2C209&amp;ssl=1 700w, https://i1.wp.com/livinginnyon.com/wordpress/wp-content/uploads/2020/12/logo.png?resize=1024%2C305&amp;ssl=1 1024w, https://i1.wp.com/livinginnyon.com/wordpress/wp-content/uploads/2020/12/logo.png?resize=768%2C229&amp;ssl=1 768w, https://i1.wp.com/livinginnyon.com/wordpress/wp-content/uploads/2020/12/logo.png?resize=1536%2C458&amp;ssl=1 1536w" sizes="(max-width: 181px) 100vw, 181px" /></noscript></a></div>
<div></div>
<div class="advertisers-spacer">Digital STEM courses and skills for 8-18 year olds</div>
<hr />
<div class="advertisers-spacer">
<p>&nbsp;</p>
<p><a href="https://atelier9.work/en/home/"><img loading="lazy" class="alignnone wp-image-22924 jetpack-lazy-image" src="https://i0.wp.com/livinginnyon.com/wordpress/wp-content/uploads/2020/09/Logo-A9-framboise-003.jpg?resize=180%2C50&#038;ssl=1" alt width="180" height="50" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/livinginnyon.com/wordpress/wp-content/uploads/2020/09/Logo-A9-framboise-003.jpg?resize=180%2C50&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" class="alignnone wp-image-22924" src="https://i0.wp.com/livinginnyon.com/wordpress/wp-content/uploads/2020/09/Logo-A9-framboise-003.jpg?resize=180%2C50&#038;ssl=1" alt="" width="180" height="50" data-recalc-dims="1" /></noscript></a></p>
</div>
<p><a href="https://atelier9.work/en/home/">THE PLACE TO WORK !</a><br />
Coworking space│Meeting room │Events</p>
<div></div>
<hr />
<p><a href="https://www.la-ligniere.ch/"><img loading="lazy" class="wp-image-23713 aligncenter jetpack-lazy-image" src="https://i2.wp.com/livinginnyon.com/wordpress/wp-content/uploads/2020/10/logo.jpg?resize=180%2C180&#038;ssl=1" alt width="180" height="180" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/livinginnyon.com/wordpress/wp-content/uploads/2020/10/logo.jpg?resize=180%2C180&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" class="wp-image-23713 aligncenter" src="https://i2.wp.com/livinginnyon.com/wordpress/wp-content/uploads/2020/10/logo.jpg?resize=180%2C180&#038;ssl=1" alt="" width="180" height="180" data-recalc-dims="1" srcset="https://i2.wp.com/livinginnyon.com/wordpress/wp-content/uploads/2020/10/logo.jpg?w=200&amp;ssl=1 200w, https://i2.wp.com/livinginnyon.com/wordpress/wp-content/uploads/2020/10/logo.jpg?resize=150%2C150&amp;ssl=1 150w" sizes="(max-width: 180px) 100vw, 180px" /></noscript></a>Medical and therapeutic clinic, English-speaking specialists, fitness and wellness centre</p>
<hr />
<div class="advertisers-spacer">
<p><a class="advertisers" href="http://www.lacote-tourisme.ch/en"><img src="https://i0.wp.com/livinginnyon.com/wordpress/wp-content/uploads/2017/02/LaCote_Nyon_180.jpg?w=180" data-lazy-src="https://i0.wp.com/livinginnyon.com/wordpress/wp-content/uploads/2017/02/LaCote_Nyon_180.jpg?w=180&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i0.wp.com/livinginnyon.com/wordpress/wp-content/uploads/2017/02/LaCote_Nyon_180.jpg?w=180" px" data-recalc-dims="1" /></noscript></a></p>
<p>Tourism Office Nyon Region,<br />
Ideas for Activities App <a href="https://www.lacote-tourisme.ch/en/P54433/application-nyon-guide">Nyon:Guide</a></p>
</div>
<hr />
<p><a href="https://unlock-your-potential-roadmap.mykajabi.com/home"><img loading="lazy" class="alignnone wp-image-24516 jetpack-lazy-image" src="https://i2.wp.com/livinginnyon.com/wordpress/wp-content/uploads/2020/12/Final-Logo_NEW.jpg?resize=181%2C69&#038;ssl=1" alt width="181" height="69" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/livinginnyon.com/wordpress/wp-content/uploads/2020/12/Final-Logo_NEW.jpg?resize=181%2C69&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" class="alignnone wp-image-24516" src="https://i2.wp.com/livinginnyon.com/wordpress/wp-content/uploads/2020/12/Final-Logo_NEW.jpg?resize=181%2C69&#038;ssl=1" alt="" width="181" height="69" data-recalc-dims="1" srcset="https://i2.wp.com/livinginnyon.com/wordpress/wp-content/uploads/2020/12/Final-Logo_NEW.jpg?w=1798&amp;ssl=1 1798w, https://i2.wp.com/livinginnyon.com/wordpress/wp-content/uploads/2020/12/Final-Logo_NEW.jpg?resize=700%2C267&amp;ssl=1 700w, https://i2.wp.com/livinginnyon.com/wordpress/wp-content/uploads/2020/12/Final-Logo_NEW.jpg?resize=1024%2C391&amp;ssl=1 1024w, https://i2.wp.com/livinginnyon.com/wordpress/wp-content/uploads/2020/12/Final-Logo_NEW.jpg?resize=768%2C293&amp;ssl=1 768w, https://i2.wp.com/livinginnyon.com/wordpress/wp-content/uploads/2020/12/Final-Logo_NEW.jpg?resize=1536%2C586&amp;ssl=1 1536w" sizes="(max-width: 181px) 100vw, 181px" /></noscript></a></p>
<div>Career development: Personal roadmaps, DISCOVER assessments and online courses.</div>
<p>&nbsp;</p>
<hr />
<p>&nbsp;</p>
<p><a class="advertisers" href="http://www.usineagaz.ch"><img src="https://i2.wp.com/livinginnyon.com/wordpress/wp-content/uploads/2013/07/usine-gaz.jpg?w=180" data-lazy-src="https://i2.wp.com/livinginnyon.com/wordpress/wp-content/uploads/2013/07/usine-gaz.jpg?w=180&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i2.wp.com/livinginnyon.com/wordpress/wp-content/uploads/2013/07/usine-gaz.jpg?w=180" px" data-recalc-dims="1" /></noscript></a></p>
<p>Nyon’s lakeside cultural centre for concerts<br />
and theatre productions</p>
<div class="advertisers-spacer"></div>
<hr />
<div class="advertisers-spacer"></div>
<p><a class="advertisers" href="http://www.covaud.ch"><img loading="lazy" class="alignnone jetpack-lazy-image" src="https://i0.wp.com/livinginnyon.com/wordpress/wp-content/uploads/2014/03/Conservatoire_logo_2014.jpg?resize=180%2C118" alt width="180" height="118" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/livinginnyon.com/wordpress/wp-content/uploads/2014/03/Conservatoire_logo_2014.jpg?resize=180%2C118&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" class="alignnone" src="https://i0.wp.com/livinginnyon.com/wordpress/wp-content/uploads/2014/03/Conservatoire_logo_2014.jpg?resize=180%2C118" alt="" width="180" height="118" data-recalc-dims="1" /></noscript></a></p>
<p>Musical tuition in English and French<br />
Next concert <a href="https://www.covaud.ch/upload/editor/Concerts/cov-programmeconcerts-2020-ok-sanstraits.pdf">click here</a></p>
<div class="advertisers-spacer"></div>
<hr />
<div class="advertisers-spacer"></div>
<p><a href="http://www.lacote.ch/fr/"><img src="https://i0.wp.com/livinginnyon.com/wordpress/wp-content/uploads/2015/07/logo-la-cote-180.jpg?w=180" data-lazy-src="https://i0.wp.com/livinginnyon.com/wordpress/wp-content/uploads/2015/07/logo-la-cote-180.jpg?w=180&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i0.wp.com/livinginnyon.com/wordpress/wp-content/uploads/2015/07/logo-la-cote-180.jpg?w=180" px" data-recalc-dims="1" /></noscript></a></p>
<p>Local newspaper in French</p>
</div>
		</div></section>
<section id="text-4" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><img src="https://i1.wp.com/livinginnyon.com/wordpress/wp-content/uploads/2015/07/jules-cesar-cartoon2.png" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/livinginnyon.com/wordpress/wp-content/uploads/2015/07/jules-cesar-cartoon2.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i1.wp.com/livinginnyon.com/wordpress/wp-content/uploads/2015/07/jules-cesar-cartoon2.png" data-recalc-dims="1"></noscript></div>
		</div></section>
</aside></div></div><div class="footer-widgets"><div class="wrap"><div class="widget-area footer-widgets-1 footer-widget-area"><section id="text-3" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Our Partners</h4>
			<div class="textwidget"><table>
<tr>
<td><p><a href=" http://www.newlyswissed.com/"><img px" src="https://i2.wp.com/livinginnyon.com/wordpress/wp-content/uploads/2012/05/newly-swissed.jpg?w=100" data-recalc-dims="1" /><a><br/><br/></p></td>
<td>
<p><a href="http://www.knowitall.ch/"><img px" src="https://i2.wp.com/livinginnyon.com/wordpress/wp-content/uploads/2018/09/know-it-all-2018-180.jpg?w=200&#038;ssl=1" data-recalc-dims="1" /><a><br/><br/></p></td>

<td><p><a href="http://www.cvci.ch/"><img px" src="https://i1.wp.com/livinginnyon.com/wordpress/wp-content/uploads/2011/03/logo-il.gif?w=100" data-recalc-dims="1" /><a><br/><br/></p></td>

</tr></table>

</div>
		</div></section>
<section id="text-8" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget">
<div id="sb_instagram" class="sbi sbi_col_3  sbi_width_resp" style="padding-bottom: 10px;width: 100%;" data-feedid="sbi_17841402093316972#3" data-res="auto" data-cols="3" data-num="3" data-shortcode-atts="{}" >
	<div class="sb_instagram_header  sbi_no_avatar" style="padding: 5px; margin-bottom: 10px;padding-bottom: 0;">
    <a href="https://www.instagram.com/livinginnyon/" target="_blank" rel="noopener nofollow noreferrer" title="@livinginnyon" class="sbi_header_link">
        <div class="sbi_header_text sbi_no_bio">
            <h3 >livinginnyon</h3>
	                </div>
                <div class="sbi_header_img">
            <div class="sbi_header_hashtag_icon"><svg class="sbi_new_logo fa-instagram fa-w-14" aria-hidden="true" data-fa-processed="" aria-label="Instagram" data-prefix="fab" data-icon="instagram" role="img" viewBox="0 0 448 512">
	                <path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path>
	            </svg></div>
        </div>
        
    </a>
</div>
    <div id="sbi_images" style="padding: 5px;">
		<div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17843020055519485" data-date="1610962325">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CKLnBe0l-bi/" target="_blank" rel="noopener nofollow noreferrer" data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/139596459_1030809497443435_256081493980145476_n.jpg?_nc_cat=110&#038;ccb=2&#038;_nc_sid=8ae9d6&#038;_nc_ohc=CNLW4nI3YfUAX9-WmLv&#038;_nc_ht=scontent.cdninstagram.com&#038;oh=4a48652a3d84da01dfe586f6b46d104b&#038;oe=602CC88B" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/139596459_1030809497443435_256081493980145476_n.jpg?_nc_cat=110&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=CNLW4nI3YfUAX9-WmLv&amp;_nc_ht=scontent.cdninstagram.com&amp;oh=4a48652a3d84da01dfe586f6b46d104b&amp;oe=602CC88B&quot;,&quot;150&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/139596459_1030809497443435_256081493980145476_n.jpg?_nc_cat=110&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=CNLW4nI3YfUAX9-WmLv&amp;_nc_ht=scontent.cdninstagram.com&amp;oh=4a48652a3d84da01dfe586f6b46d104b&amp;oe=602CC88B&quot;,&quot;320&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/139596459_1030809497443435_256081493980145476_n.jpg?_nc_cat=110&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=CNLW4nI3YfUAX9-WmLv&amp;_nc_ht=scontent.cdninstagram.com&amp;oh=4a48652a3d84da01dfe586f6b46d104b&amp;oe=602CC88B&quot;,&quot;640&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/139596459_1030809497443435_256081493980145476_n.jpg?_nc_cat=110&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=CNLW4nI3YfUAX9-WmLv&amp;_nc_ht=scontent.cdninstagram.com&amp;oh=4a48652a3d84da01dfe586f6b46d104b&amp;oe=602CC88B&quot;}">
            <span class="sbi-screenreader">For those interviewing or preparing to do so: My B</span>
            	                    <img src="https://livinginnyon.com/wordpress/wp-content/plugins/instagram-feed/img/placeholder.png" alt="For those interviewing or preparing to do so: My B-inspired &quot;interview preparation matrix&quot; is coming off the website soon to make way for new material. ⠀
For those that are interested, get a free copy while it&#039;s still up if it&#039;s useful to you. https://buff.ly/3rhcTaY ⠀
#binspired #assessments">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17856163085449803" data-date="1610463572">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CJ8vuzVBv7z/" target="_blank" rel="noopener nofollow noreferrer" data-full-res="https://scontent.cdninstagram.com/v/t51.29350-15/137065595_750888102446672_7900304936179782573_n.jpg?_nc_cat=107&#038;ccb=2&#038;_nc_sid=8ae9d6&#038;_nc_ohc=1O5iffVhq_YAX_M8myV&#038;_nc_ht=scontent.cdninstagram.com&#038;oh=4dd002fee8831e74dfb149e5f58051b4&#038;oe=602BD34E" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.29350-15\/137065595_750888102446672_7900304936179782573_n.jpg?_nc_cat=107&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=1O5iffVhq_YAX_M8myV&amp;_nc_ht=scontent.cdninstagram.com&amp;oh=4dd002fee8831e74dfb149e5f58051b4&amp;oe=602BD34E&quot;,&quot;150&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.29350-15\/137065595_750888102446672_7900304936179782573_n.jpg?_nc_cat=107&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=1O5iffVhq_YAX_M8myV&amp;_nc_ht=scontent.cdninstagram.com&amp;oh=4dd002fee8831e74dfb149e5f58051b4&amp;oe=602BD34E&quot;,&quot;320&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.29350-15\/137065595_750888102446672_7900304936179782573_n.jpg?_nc_cat=107&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=1O5iffVhq_YAX_M8myV&amp;_nc_ht=scontent.cdninstagram.com&amp;oh=4dd002fee8831e74dfb149e5f58051b4&amp;oe=602BD34E&quot;,&quot;640&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.29350-15\/137065595_750888102446672_7900304936179782573_n.jpg?_nc_cat=107&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=1O5iffVhq_YAX_M8myV&amp;_nc_ht=scontent.cdninstagram.com&amp;oh=4dd002fee8831e74dfb149e5f58051b4&amp;oe=602BD34E&quot;}">
            <span class="sbi-screenreader">Oh the snowfall today! Post your pictures of this </span>
            	                    <img src="https://livinginnyon.com/wordpress/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Oh the snowfall today! Post your pictures of this magical “snow day” what does it look like from your window?">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17873679689128513" data-date="1609493525">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CJf1gvUMnUX/" target="_blank" rel="noopener nofollow noreferrer" data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/134688586_884424338976565_113137902341674286_n.jpg?_nc_cat=102&#038;ccb=2&#038;_nc_sid=8ae9d6&#038;_nc_ohc=GNdhP58Ru_8AX8iA3kh&#038;_nc_ht=scontent.cdninstagram.com&#038;oh=24783f92d923cce3495df5827a5f0a33&#038;oe=602F83AC" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/134688586_884424338976565_113137902341674286_n.jpg?_nc_cat=102&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=GNdhP58Ru_8AX8iA3kh&amp;_nc_ht=scontent.cdninstagram.com&amp;oh=24783f92d923cce3495df5827a5f0a33&amp;oe=602F83AC&quot;,&quot;150&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/134688586_884424338976565_113137902341674286_n.jpg?_nc_cat=102&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=GNdhP58Ru_8AX8iA3kh&amp;_nc_ht=scontent.cdninstagram.com&amp;oh=24783f92d923cce3495df5827a5f0a33&amp;oe=602F83AC&quot;,&quot;320&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/134688586_884424338976565_113137902341674286_n.jpg?_nc_cat=102&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=GNdhP58Ru_8AX8iA3kh&amp;_nc_ht=scontent.cdninstagram.com&amp;oh=24783f92d923cce3495df5827a5f0a33&amp;oe=602F83AC&quot;,&quot;640&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/134688586_884424338976565_113137902341674286_n.jpg?_nc_cat=102&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=GNdhP58Ru_8AX8iA3kh&amp;_nc_ht=scontent.cdninstagram.com&amp;oh=24783f92d923cce3495df5827a5f0a33&amp;oe=602F83AC&quot;}">
            <span class="sbi-screenreader">Happy new year!</span>
            	                    <img src="https://livinginnyon.com/wordpress/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Happy new year!">
        </a>
    </div>
</div>    </div>

	<div id="sbi_load">

	        <a class="sbi_load_btn" href="javascript:void(0);" >
            <span class="sbi_btn_text">Load More...</span>
            <span class="sbi_loader sbi_hidden" style="background-color: rgb(255, 255, 255);" aria-hidden="true"></span>
        </a>
	
	    <span class="sbi_follow_btn">
        <a href="https://www.instagram.com/livinginnyon/" target="_blank" rel="noopener nofollow noreferrer"><svg class="svg-inline--fa fa-instagram fa-w-14" aria-hidden="true" data-fa-processed="" aria-label="Instagram" data-prefix="fab" data-icon="instagram" role="img" viewBox="0 0 448 512">
	                <path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path>
	            </svg>Follow on Instagram</a>
    </span>
	
</div>
	    <span class="sbi_resized_image_data" data-feed-id="sbi_17841402093316972#3" data-resized="{&quot;17843020055519485&quot;:{&quot;id&quot;:&quot;error&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17856163085449803&quot;:{&quot;id&quot;:&quot;error&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17873679689128513&quot;:{&quot;id&quot;:&quot;error&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}}}">
	</span>
	</div>


</div>
		</div></section>
</div><div class="widget-area footer-widgets-2 footer-widget-area"><section id="nav_menu-3" class="widget widget_nav_menu"><div class="widget-wrap"><div class="menu-footermenu-container"><ul id="menu-footermenu" class="menu"><li id="menu-item-24813" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24813"><a href="https://livinginnyon.com/frequently-asked-questions/">FAQ</a></li>
<li id="menu-item-24814" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24814"><a href="https://livinginnyon.com/partners/">Partners</a></li>
<li id="menu-item-24925" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24925"><a href="https://livinginnyon.com/contact/">Contact</a></li>
</ul></div></div></section>
</div></div></div><footer class="site-footer"><div class="wrap"> <p>website by <a href="http://www.yanngraf.com">yanngraf.com</a></p>
 </div></footer></div><div style="display: none;"><div id="boxzilla-box-24826-content"><h4>Sign up to get our weekly newsletter</h4>
<h4><script>(function() {
	window.mc4wp = window.mc4wp || {
		listeners: [],
		forms: {
			on: function(evt, cb) {
				window.mc4wp.listeners.push(
					{
						event   : evt,
						callback: cb
					}
				);
			}
		}
	}
})();
</script><!-- Mailchimp for WordPress v4.8.1 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-2" class="mc4wp-form mc4wp-form-12032 mc4wp-form-basic" method="post" data-id="12032" data-name="Default sign-up form" ><div class="mc4wp-form-fields">

<p>
<input type="email" id="mc4wp_email" name="EMAIL" placeholder="Your email address" required />
</p>

<p>
<input type="submit" value="Sign up" />
</p>

<div style="display:none">
  

<label>Weekly updates</label>
<label>
    <input name="WEEKLY" type="radio" value="yes" required="" checked="true"> <span>yes</span>
</label>
<label>
    <input name="WEEKLY" type="radio" value="no" required=""> <span>no</span>
</label>
  
  <label>Source</label>
<input type="text" name="SOURCE" required="" value="website-form">
</div>

<script type="text/javascript">
// find all mailchimp for wordpress forms
var forms = document.querySelectorAll('form.mc4wp-form, .mc4wp-form form');
 
// attach google analytics event to form submit event
for( var i = 0; i < forms.length; i++ ) {
	forms[i].onsubmit = function() {
 
		// ga.js
		_gaq.push(['_trackEvent', 'Forms', 'Submit', 'Sign-up form submission']);
 
		// analytics.js
		ga('send', 'event', 'button', 'click', 'Sign-up form submission');
 
	}
}
</script></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1611140628" /><input type="hidden" name="_mc4wp_form_id" value="12032" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-2" /><div class="mc4wp-response"></div></form><!-- / Mailchimp for WordPress Plugin --></h4>
</div></div><script>(function() {function maybePrefixUrlField() {
	if (this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if (urlFields) {
	for (var j=0; j < urlFields.length; j++) {
		urlFields[j].addEventListener('blur', maybePrefixUrlField);
	}
}
})();</script>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5C2MGX"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://livinginnyon.com/wordpress/wp-admin/admin-ajax.php";
</script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/livinginnyon.com\/nature-and-the-organic-garden-webinar\/":24849};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/nature-and-the-organic-garden-webinar/?utm_source=feedburner&#038;utm_medium=feed&#038;utm_campaign=Feed%3A+LivingInNyon+%28Living+in+Nyon%29" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<img style="float: right; display: none" class="loading" src="https://livinginnyon.com/wordpress/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.3.1/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script src="https://livinginnyon.com/wordpress/wp-content/cache/minify/d781a.js"></script>

<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script src="https://livinginnyon.com/wordpress/wp-content/cache/minify/b4062.js"></script>

<script type='text/javascript' id='boxzilla-js-extra'>
/* <![CDATA[ */
var boxzilla_options = {"testMode":"","boxes":[{"id":24826,"icon":"&times;","content":"","css":{"background_color":"#edf9ff","width":340,"border_color":"#93d4ff","border_width":1,"border_style":"solid","position":"bottom-right"},"trigger":{"method":"time_on_page","value":"30"},"animation":"slide","cookie":{"triggered":24,"dismissed":24},"rehide":false,"position":"bottom-right","screenWidthCondition":null,"closable":true,"post":{"id":24826,"title":"Newsletter","slug":"newsletter"}}]};
/* ]]> */
</script>
<script src="https://livinginnyon.com/wordpress/wp-content/cache/minify/b9cd4.js"></script>

<script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script src="https://livinginnyon.com/wordpress/wp-content/cache/minify/21ad5.js"></script>

<script type='text/javascript' id='sb_instagram_scripts-js-extra'>
/* <![CDATA[ */
var sb_instagram_js_options = {"font_method":"svg","resized_url":"https:\/\/livinginnyon.com\/wordpress\/wp-content\/uploads\/sb-instagram-feed-images\/","placeholder":"https:\/\/livinginnyon.com\/wordpress\/wp-content\/plugins\/instagram-feed\/img\/placeholder.png"};
/* ]]> */
</script>

<script src="https://livinginnyon.com/wordpress/wp-content/cache/minify/e658f.js"></script>

<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.3.1/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
</script>
<script src='https://stats.wp.com/e-202103.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.3.1',blog:'77848461',post:'24849',tz:'0',srv:'livinginnyon.com'} ]);
	_stq.push([ 'clickTrackerInit', '77848461', '24849' ]);
</script>
</body></html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Object Caching 64/128 objects using disk
Page Caching using disk: enhanced (Requested URI contains query) 
Minified using disk

Served from: livinginnyon.com @ 2021-01-20 11:03:48 by W3 Total Cache
-->